포스

익스트림포스 오렌지2 매뉴얼
포스

포스메인화면

개점/준비금

중간출금

로그인

출퇴근

매출현황

환경설정

출납부

테이블화면

배달

주문

결제

마감

발주
Copyright 2007-2013 ExtremePOS, Inc. All Rights Reserved.


포스메인화면

포스메인화면

메인화면은 11개의 아이콘으로 디스플레이 됩니다.

① 매장명 을 보여줍니다. (관리 프로그램의 환경설정의 매장정보에 입력한 매장명이 나타납니다.)

② 포스번호 : 자신의 포스번호를 나타냅니다. (후방- 공통코드 -포스관리 에서 등록한 포스번호)

③ 계산원 : 로그인한 계산원을 나타냅니다.

④ 개점일자 : 개점한 날짜를보여줍니다. (마감이 안된 경우 현재일자와 맞지 않을 수 있습니다.)

⑤ 최종마감일 : 마지막으로 마감한 날짜를 보여줍니다.

⑥ 프로그램을 종료하기 위한 닫기 버튼입니다.

⑦ 문자충전,대금결제시 카드로 충전합니다.

문자충전창이 열리면 카드리더기에 카드를 읽히고 충전금액과 할부개월을 입력 후 승인버튼을 누르면
승인처리가 되면서 문자가 자동 충전되어서 본사로 문자충전에 대해서 별도의 전화를 하지 않으셔도 됩니다.

대금결제 버튼을 누르시면 확인창이 뜨고 예누르신 후 카드리더기에 카드를 읽히고 충전금액과 할부개월을
입력 후 승인버튼을 누르면 승인처리가 되면서 대리점으로 대금처리가 됩니다.

주의 : 대금결제 버튼을 누르고 결제 시 문자충전은 되지 않습니다.

⑧ 포스를 종료하거나 화면을 내려놓지 않고 바로 인터넷으로 연결 합니다.(기본화면에는 없음)
환경설정의 일반 하단에 [image] 바로갈 인터넷 주소를 입력해 주면 나타납니다.

⑨ 고객번호 : 매장에 부여된 고객번호를 보여줍니다.

⑩ 포스 실행화일 버전입니다.(현재 프로그램 버전 입니다.)

⑪ 원격 A/S : 다른 원격수단이 없을 경우 매장에서 본사와 직접 원격을 연결할 때 사용합니다.
원격 A/S버튼을 누르면 아래와 같은 화면이 나타납니다.
실행파일 접속을 누르면 본사 직원이 불러주는 번호가 생성 됩니다. 해당 버호를 누른 후 원격지원수락버튼을 누릅니다.

⑫ 익스트림푸드를 누르면 바탕화면으로 이동합니다.
프로그램을 종료하지 않고 다른업무를 위해 바탕화면으로 이동하고자 할 경우 사용합니다.


로그인

로그인

OrangePOS 바로가기 아이콘 [image] 을 클릭합니다.

1.사원번호 : 사원등록시 지정된사원코드 (계산원 각각의 코드입력)
초기 사원번호 :999999 초기 비밀번호 : 0
※ 사원추가시- 후방- 코드관리-사용자관리에서 추가합니다.

2. 패스워드 : 기본은 사원번호와 같습니다.

3.확인버튼을 누르시면 메인화면이 나타납니다.

4.메세지 : 사원번호 or패스워드 오류시 오류메세지가 나타납니다.

Tip 비밀번호 변경

  • 기존의 비밀번호입력
  • 신규비밀번호(새로사용할 비밀번호) 입력
  • 신규비밀번호로 등록한 번호를 확인
  • 비밀번호는 최소 4자리이상


개점/준비금

개점/준비금

개점 (전일포스가 마감된 경우 로그인과 동시에 개점창이 생성됩니다. )

① 현재일자 : 오늘의 날짜를 보여줍니다.

② 개점일자 : 개점할 날짜를 보여줍니다.( 마감이 되지않은 포스는 현재일자와 다를 수 있습니다)

③ 준비금 : 개점과 함께 금전통에 들어가는 기본 준비금을 나타냅니다.

④ 기등록준비금 : 준비금이 고정으로 설정된 경우 준비금을 보여줍니다.
기본준비금 설정은 후방- 환경설정- 포스환경 - 마감관련에서 설정합니다.

⑤ 저장 : 저장버튼을 누르면 개점이 완료됩니다.

⑥ 닫기버튼 : 개점창을 닫고자 할 경우 사용합니다.

개점이 끝난 경우 개점처리가 완료되었다는 창이 뜨고, 확인버튼을 누릅니다.

준비금 ( 개점처리가 끝나면 준비금 등록창이 열립니다. )

① 현재일자 : 오늘의 날짜를 보여줍니다.

② 개점일자 : 개점한 날짜를 보여줍니다.(마감이 되지않은 포스는 현재일자와 다를 수 있습니다)

③ 준비금 : 개점과 함께 금전통에 들어가는 기본 준비금을 입력합니다.
기등록 금액이 현재 시재보다 많은 경우 ' - '를 이용해서 조정할 수 있습니다.
ex) 기등록금이 100,000으로 등록되었는데 50,000만원 있는 경우 준비금에 -50,000을 입력합니다.

④ 기등록준비금 : 준비금이 고정으로 설정된 경우 준비금을 보여줍니다.
기본준비금 설정은 후방- 환경설정- 포스환경- 마감관련에서 설정합니다.

⑤ 저장 : 저장버튼을 누르면 준비금 등록이 완료됩니다.

⑥ 싯가 : 싯가메뉴가 있는 경우 당일 고정싯가를 설정합니다.
원하는 메뉴를 선택 후 숫자버튼을 이용해서 금액을 입력 후 저장합니다.
변경된 금액을 다시 변경하기 전 까지는 판매단가가 고정됩니다.

⑦ 개점취소 : 개점을 잘못했을 경우 개점 취소를 할 수 있다.

  • 단 개점취소는 판매 내역이 없는 경우에 한해서만 개점을 취소 할 수 있습니다.
    판매내역이 있을시 이래의 창이 나타납니다.

⑧ 금전함 : 환전등 돈통을 열어야 할경우 [image] 누르시면 열립니다.

⑨ 닫기버튼 : 준비금이 없을 경우 그냥 창을 닫고자 할때 사용합니다.


중간출금

중간출금

- 중간출금의 경우 현금과 수표로 나누어서 출금을 할 수 있다.

- 현금 . 수표로 나눠서 출금내용을 입력합니다.

- 등록된 출금내역은 위의 화면과 같이 현금과 수표로 구분해서 시제를 관리합니다.

Tip 잘못 입력했을 경우

10만원을 출금했는데 100만원을 넣었을경우 90만원을 마이너스합니다.

처음등록한 100만원은 기등록에 저장되고 키보드 마이너스 버튼을 이용해 -90만원 입력합니다.


출퇴근

출퇴근

사원의 출퇴근을 관리합니다.

1. 메인화면에서 출.퇴근버튼을 클릭하면 위와같은 창이 나타납니다.

2. 조회버튼을 누르면 등록된 사원들의 사원명이 나타납니다.
후방의 코드관리의 사용자관리에서 등록해준 사원명이 나타납니다.
사원이 많을 경우 초성을 입력해 조회할 수 있습니다.

3. 출근할 사원명을 찾아 클릭합니다.
이미지 저장 기능을 사용할 경우 이미지를 촬영합니다. (사용방법은 하단에..)

4. 출근할 사원

사원번호와 사원명을 확인 후 출근버튼을 누르면 출근시간이 현재 시스템시간을 기준으로 등록됩니다.

5. 퇴근시 사원

사원번호와 사원명을 확인 후 퇴근버튼을 누르면 현재 시스템시간을 기준으로 퇴근시간이 등록됩니다.

※ 기타사항

○ 사원번호란의 자신의 번호를 입력하고 Enter를 치시면 사원명이 자동생성되면 출근 or 퇴근버튼이 나타납니다.

○잘못입력한 경우 후방의 관리자모드에서 출퇴근을 삭제할 수 있습니다.
수정 시 퇴근처리까지 끝난 사원에 한해서 수정, 삭제할 수 있습니다.

○ 자세한 직원관리는 후방관리프로그램에서 확인하실수 있습니다.

○ 여기서 등록된 출.퇴근시간으로 급여 계산이 후방프로그램에서 이루어집니다.

Tip

○ 후방- 환경설정- 포스환경-공통에서 '포스에서 출퇴근시 이미지를 저장합니다'에 체크할 경우
출퇴근시 사원을 누르면 아래와 같이 이미지 캡쳐창이 뜹니다.
(캠이 연결되어 있어야 사용가능합니다.)

촬영버튼을 눌러 촬영을 한 후 출근버튼을 누릅니다.
저장된 이미지는 예약/근태/출납-직원근무현황에서 조회할 수 있습니다.

○출.퇴근간격이 30분 미만 근무는 퇴근이 안됨에 주의 하시길 바랍니다.


매출현황

매출현황

매출현황을 매출총괄표, 메뉴별 매출, 카렌더 매출, 시간대별매출로 구분하여 조회합니다.

매출총괄표는 전월/ 전주/ 전일매출금액을 한눈에 파악할 수 있습니다.

현재 매장에서 판매되고 있는 부분을 간단하게 그래프와 함께 확인하는 부분입니다.

메뉴별 매출은 그리드 형식과 그래프 형식을 함께 확인할 수 있습니다.

카렌더 매출에서는 총 매출금액, 현금, 카드, 현금영수증 금액을 조회할 수 있습니다.
요일별, 주별, 그 달의 총 매출금액도 함께 조회할 수 있습니다.

시간대별 매출은 입장시간기준/ 퇴장시간기준으로 구분하여 조회할 수 있습니다.
비율도 함께 표시되어 있어서 좀더 편리하게 확인할 수 있습니다.

패스워드 관리

매출현황에 대한 권한 설정으로 다른 사람이 매출을 보지 못하도록 암호 설정이 가능합니다.

기본패스워드는 0입니다. 관리프로그램의 환경설정- 공통 하단의 매출현황 패스워드 입력란이 있습니다.


환경설정

환경설정

    • 일반
    • 주변기기
    • 버튼설정
    • 쇠고기이력/저울관련
    • 기타

일반

포스 사용의 기본적 사항을 나타냅니다

매장코드

  • 각 매장별 코드를 입력하는 곳 입니다.
  • 매장별로 고유의 매장코드를 가지고 있는데 하나의 단독 매장의 경우 항상 0001번을 유지합니다.

DB IP

  • 데이타베이스가 있는 포스나 서버의 아이피 주소를 입력하는 곳 입니다.
  • 설치하는 포스 자체에 데이타 베이스가 있는경우 127.0.0.1을 넣어줍니다.
  • 192.168.123.100처럼 데이타 베이스가 다른곳에 있는 경우 수정 해줍니다
  • 수정은 C:\Program Files\ExtremePOS\FoodPOS config에서만 수정이 가능합니다.

영수증을 출력하지 않습니다 .

  • 체크시: 영수증이 나오지 않습니다. 단 현금 영수증과 신용카드의 경우에는 출력이 됩니다.

정산시 주방주문서를 출력하지 않습니다 .

  • 체크시: 정산시에 주방에 주문서가 출력되지 않습니다.
    예) 정산시 주문 잘못등 취소메뉴가 있을경우 주방에 출력해주지 않습니다.

프로그램을 자동 업데이트 합니다.

  • 체크시: 포스를 실행시 자동으로 업데이트 됩니다.

부팅시 프로그램을 25초후 자동 실행됩니다 .

  • 체크시: 컴퓨터 부팅시 자동으로 포스가 실행됩니다.(시간 조절 가능)

PLU구분

  • 후방의 PLU세팅시 PLU구분에 설정한 메뉴만 포스상에 나타납니다.
    예) 한매장에 중식, 일식을 판매시 PLU 01는 중식메뉴, PLU 02는 일식을 넣었을 경우
  • 포스의 환경설정에서 PLU구분을 01, 02로 나눠서 화면을 다르게 지정할수 있습니다.
    (관리프로그램은 한매장으로 설정되었기 때문에 중식,일식모두 같은 매장매출로 관리됨)

선불제 PLU구분

  • 선불제판매시 사용할 PLU구분을 별도로 설정합니다.

배달 PLU구분

  • 배달판매시 사용할 PLU구분을 별도로 설정합니다

사용층

  • 여러층을 사용시 테이블 기본화면을 어느곳으로 할것인지를 지정합니다.
    전체- 전 층에 테이블이 포스상에 나타납니다.
    층을 사용할경우 - 사용한다고 체크한 층만 포스에서 볼 수 있습니다.
    기본층- 사용한다고 체크한 층 중에서 기본으로 사용할 층을 선택합니다.
    (사용층과 기본층 설정은 포스별로 다르게 설정할 수 있습니다.)

기본층

  • 포스별로 기본 사용층을 다르게 사용하고자 할 경우 기본층을 설정합니다.

주문폼

  • 주문/결제 화면에서 메뉴글자 크기를 조절하는 부분입니다.

URL

  • 인터넷 주소를 넣으시면 메인화면 우측상단에 [image] 표시가 나타납니다.
  • 메인화면창을 내리지 않아도 바로 지정한 주소의 인터넷으로 들어가 사용할수 있습니다.

go to top

주변기기

포스에서 사용되는 장비들을 설정합니다.

영수증 프린터

주방프린터에 출력합니다.

  • 체크시 - 프린터설정이 자동으로 주방프린터와 같이 설정되 주방프린트와 영수증 프린트를 하나로 사용할수 있습니다.
  • 체크를 하지 않았을시 - 영수증프린트로만 설정해 사용합니다.(기종, 포트, 속도를 맞추고 저장)

기타장비

※ CDP

  • 일반디스플레인 경우 기종을 선택하시고 저장합니다.
  • 듀얼 모니터의 경우 듀얼모니터를 선택하고 듀얼 VGA를 설정해 주면 됩니다.
  • 이미지를 넣으실 경우 프로그램 경로에 swf폴더안에 이미지를 넣으시고 듀얼 설정 에서 넣어둔 파일추가하시고 저장 합니다.

※ MSR

  • 카드리더기의 경우 국내 대부분의 경우 별 설정 없이 사용이 가능합니다.
    (시리얼 타입의 경우 포트를 지정해 주면 됩니다.)

※ 배달CID

  • 배달을 사용하는 경우 CID포트를 설정합니다.

※ 일반CID

  • 배달을 사용하지 않지만 CID를 설치해 발신정보를 확인하고자 할 경우 포트를 설정합니다.
    전화가 왔을 때 회원일 경우 회원등급이 표시됩니다.

※ 무선주문기

  • 무선주문기 사용 시 무선주문기의 AP-1000을 연결 후 포트를 지정합니다.

※ 진동벨

  • 연동되는 벨을 연결하고 포트를 설정 합니다.

※ 전자저울, 스캐너, 수표인식기, Table key, 라벨프린트

  • 기타 장비는 시리얼 포트만 지정해 주면 자동으로 인식이 됩니다.

테이블키

  • 테이블키에 대한 부분은 저희 익스트림포스에서만 볼수 있는 기능입니다.
  • 현재 이 부분은 특허 출원 중이며 매출에 대한 누락 부분을 제로로 만들기 위한 기능입니다.
  • (자세한 부분은 (주)익스트림포스에 문의 바랍니다)

go to top

버튼설정

자주 사용하는 기능을 버튼으로 보여줍니다.

테이블 기능버튼, 주문기능버튼, 매출조회버튼 세가지 기능으로 분류됩니다.

사용법

세가지 기능버튼 모두 사용법은 같습니다 .

여러가지 기능버튼중 사용할 버튼을 먼저 o표시 안에 체크합니다.

파란색 기능버튼란의 원하는 위치에 가서 클릭한후 저장합니다.

예) 서비스 버튼을 빈버튼으로 바꿀경우

빈버튼에 체크한후 서비스 버튼을 클릭한후 저장합니다.
우측의 결제창이 바뀐 화면을 확인할수 있습니다.

Tip

테이블 기능버튼 - 테이블 들어가면 테이블 버튼하단에 기능버튼을 나타냅니다.

주문 기능버튼 - 주문/정산화면에서 우측하단에 나타나는 기능버튼입니다.

go to top

쇠고기이력/저울관련

쇠고기 이력 사용시 환경설정에 보여집니다.

주문/결제화면에서 저울판매화면을 자동으로 띄웁니다.

저울판매를 주로 하는 매장의 경우 이부분에 체크시 주문/결제창에서 저울판매화면을 자동으로 띄웁니다.

메뉴버튼 글자크기

저울PLU의 글자크기를 설정합니다.

저울판매의 기본을 라벨형태보기로 합니다.

체크를 하면 저울판매화면에서 출력되는 라벨의 모양으로 보여집니다.

라벨형태 기본화면

저울판매의 주문은 주방주문서로 출력하지 않습니다.

체크를 하면 저울판매되는 주문에 대해서는 주방주문서를 출력하지 않습니다.

주문버튼 클릭시 라벨을 출력합니다.

체크를 하면 저울판매창에서 라벨출력버튼을 별도로 누르지 않아도 주문버튼만 누르면 자동으로 출력합니다.

수동판매 시 중량을 입력하면 라벨을 출력합니다.

수동판매 시 라벨을 출력하고자 할 경우 체크합니다.

라벨출력을 큰버튼으로 사용합니다.

라벨출력 버튼을 크게 사용하고자 할 경우 체크합니다.

쇠고기이력은 사용하지 않고, 주변기기에서 저울에 포트 지정 시 보여집니다.

주문/결제화면에서 저울판매화면을 자동으로 띄웁니다.

저울판매를 주로 하는 매장의 경우 이부분에 체크시 주문/결제창에서 저울판매화면을 자동으로 띄웁니다.

메뉴버튼 글자크기

저울PLU의 글자크기를 설정합니다.

저울관련

용기무게를 3가지로 나누어서 입력 할 수 있고, 단가 기준 및 사용할 저울 기종을 설정합니다.

go to top

기타

대기표와 주문서 출력위치를 설정합니다.

대기표

1. 대기인원부분이 현재 대기 인원과 맞지 않을 경우 임의로 숫자를 변경 후 저장합니다.

2. 대기표를 초기화 하고자 할 경우 초기화 버튼을 누릅니다.

3. 확인창이 뜨고 '예' 버튼을 누르면 아래그림과 같이 대기번호와 대기인원이 초기화 됩니다.

화면의 왼쪽상단 로고 클릭 시 [image] 원하는 항목을 선택합니다.

로그 클릭하면 [image] 선택한 항목으로 보여집니다.

고객주문서와 배달 전표 출력 위치를 설정 합니다.

메뉴추가

1. 메뉴 추가 버튼을 누릅니다.

2. 메뉴추가 창이 생성되면 추가할 메뉴를 등록해 줍니다.

① 메뉴코드 : 자동 생성 됩니다.

② 메뉴이름 : 사용할 메뉴이름을 등록합니다.

③ 판매단가 : 판매금액을 작성합니다.(판매원가 사용 시 관리 프로그램에서 등록해야합니다)

④ 메뉴분류 : 사용 할 메뉴분류를 선택 합니다

⑤ 할인, 포인트적립 사용 시 체크박스에 체크 합니다.

⑥ PLU지정 : 분류 선택 후 저장 할 메뉴 위치 선택 합니다.

⑦ 메뉴등록이 완료 되면 저장 버튼을 누릅니다.

메뉴수정

1. 메뉴 수정 버튼을 누릅니다.

2. PLU창이 뜨면 수정할 메뉴를 선택 합니다.

3. 메뉴 추가시 와 동일하게 메뉴명, 금액,메뉴분류등 수정 후 저장 합니다.


출납부

출납부

출납부는 매장에서 일어나는 출납을 간편하게 관리하기 위해서 사용하는 기능입니다.

기본적인 출납 형태는 수입과 지출 코드로 나누어서 관리를 합니다.
→ 지출코드: 매장에서 현금으로 지출하는 부분을 기록하는 곳 예) 물품대금, 급여등
→ 수입코드: 매장에서 현금으로 받는 부분을 기록하는 곳 예) 외상입금등

출납코드는 후방의 공통코드에서 미리등록해서 사용합니다.
관리프로그램의 공통코드 → 출납코드에서 등록 삭제하실수 있습니다.

메인화면에서 출납부를 클릭하면 아래와 같은 화면이 생성됩니다.

출납부에는 로그인되어 있는 사용자가 등록한 그날의 출납내용들만 확인됩니다.(시제와 연결되어 있음)

등록할 출납 내용이 있으면 추가버튼을 클릭합니다. 아래와 같은 화면이 생성됩니다.

1. 등록할 출납명을 찾습니다.
 1) ①수입버튼, ②지출버튼 중 원하는 부분을 선택하면 해당하는 출납명이 나타납니다.
2) 출납코드가 많은 경우 ⑧버튼을 누르면 각 자음에 해당하는 출납명이 나타납니다.

2. 원하는 출납명을 클릭하고 ④금액을 입력합니다.(키보드가 없을시 ⑥의 숫자버튼을 이용합니다)

3. 기타 기입할 사항이 있을시 ⑤비고란에 기입한후 확인버튼을 클릭합니다.

※ 포스에서 출납명 등록하는 방법 (삭제는 관리 프로그램을 사용합니다.)

  • 등록할 내용이 ①수입인지 ②지출인지를 선택합니다.
  • 등록할 출납명을 비고란에 입력합니다.
  • ③등록버튼을 누르면 포스에서도 출납코드를 등록할 수 있습니다.

회원 외상입금 및 삭제

1.출납부 에서 회원 회상입금이란 출납명을 찾은 후
신용카드로 결제할지 현금으로 결제할지 원하는 버튼을 클릭합니다.

2. 회원조회창이 열립니다.

3. 외상입금하는 회원을 찾은 후 확인 버튼을 누릅니다.

4. 찾은 회원의 외상내역이 위 화면과 같이 나타납니다.

5. 외상잔액 확인 후 결제금액을 누르고 확인버튼을 누릅니다.

6. 결제가 완료되면 등록한 외상대금이 출납부 에 등록됩니다.

7. 결제 정보가 잘못되거나 외상이 잘못 등록되었을 경우 항목 선택 후 삭제 버튼을 누릅니다.

자세한 회원 외상관리는 업무별사용- 외상관리 참고


테이블화면

테이블화면

    • 좌석이동
    • 좌석합석
    • 그룹지정
    • 그룹해지
    • 메뉴이동
    • 예약
    • 재인쇄
    • 매출조회
    • 테이블명
    • 선불판매
    • 더치페이
    • 킵핑
    • 색상변경
    • 그외버튼

환경설정의 버튼설정 부분에서 원하는 버튼을 지정해서 테이블 하단에서 쉽게 사용하는 버튼입니다.

좌석이동

주문중인 테이블을 다른자리로 이동시 포스상에서도 이동된 테이블로 매출을 옮기는 기능 입니다.

  1. 테이블 이동이 있을시 ①의화면 하단에 좌석이동 버튼을 클릭합니다.
  2. ②의 화면처럼 주문중인테이블이 생성되면 이동시킬 테이블을 선택합니다.
  3. 이동할 테이블을 선택하시면 ③의 화면처럼 미주문 테이블이 생성됩니다.
  4. 미주문 테이블중 이동할 테이블을 선택합니다.( 6번테이블을 1번으로 이동했습니다.)
  5. (테이블을 이동했습니다) 멘트가 생성되면 확인 버튼을 클릭합니다.
  6. 아래와 같이 테이블이 이동된 것을 확인할 수 있습니다.

go to top

좌석합석

주문중인 두 테이블이 합석할 경우 하나의 테이블로 계산되도록 합니다.

  1. 테이블 합석이 있을시 ①의화면 하단에 좌석합석 버튼을 클릭합니다.
  2. ②의 화면처럼 주문중인테이블만 화면에 생성되며 상단에 (합석할 테이블을 선택하세요)문구가 나타납니다.
  3. 합석할 두 테이블을 선택합니다. ( 1번테이블과 16번을 합석시켰습니다.)
  4. ③ (테이블을 합석했습니다) 멘트가 생성되면 확인 버튼을 클릭합니다.
  5. ④ 1번테이블이 16번 테이블과 합석이 된걸 확인하실수 있습니다.
    - 메뉴를 확인하시면 16번에 있던 메뉴가 1번 테이블과 함께 합석되었습니다.

go to top

그룹지정

단체 고객의 경우 고객이 차지한 좌석을 그룹으로 형성해서 하나의 데이타로 결제합니다.

  1. 그룹지정시 ①의화면 하단에 그룹지정 버튼을 클릭합니다.

  2. ②의 화면처럼 상단에 (그룹마스타 테이블을 선택하세요)문구가 나타납니다.

  3. 그룹할 테이블을 모두 선택하면 그룹지정버튼을 한번더 누릅니다..( 7,11,15 테이블 합석)

  4. (그룹지정이 완료되었습니다) 멘트가 생성되면 확인 버튼을 클릭합니다.

  5. 7,11,15번의 테이블이 하나의 테이블로 그룹이 지정됩니다.

  6. 그룹지정된 테이블하단에 G-M 이라는 문구는 그룹의 마스터라는 의미입니다.
    최종적으로 그룹의 마스터를 결제하게 되면 디테일까지 전체가 결제가 됩니다.

go to top

그룹해지

지정한 그룹을 해지할경우 예)단체손님이나 테이블별로 계산을 원할결우(그룹중 일부테이블만 해지할수 있습니다)

  1. 그룹해제시 ①의화면 하단에 그룹해제 버튼을 클릭합니다.

  2. ②의 화면처럼 상단에 (그룹해지 테이블을 선택하세요)문구가 나타납니다.

  3. 그룹해지할 테이블을 선택합니다.( 7,11,15 중 7번-마스터 테이블해제)

  4. (그룹해제가 완료되었습니다) ③멘트가 생성되면 확인 버튼을 클릭합니다.

  5. ④의 화면처럼 7,11,15번 테이블이 그룹해지된것을 확인할 수 있습니다.

  6. 그룹 중 일부 테이블만 해제를 원할 경우 원하는 테이블을 누르면 해당 테이블만 해제됩니다.

go to top

메뉴이동

테이블 전체가 아닌 메뉴만 이동합니다.(예: 주문을 다른 테이블에 잘못입력시)

  1. 메뉴이동시 ①의 화면 하단에 메뉴이동 버튼을 클릭합니다.
    버튼이 없을 경우 환경설정 - 버튼설정에서 변경해 줍니다.
  2. ②의 화면처럼 상단에 (메뉴이동 테이블을 선택하세요)문구가 나타납니다.
  3. ②메뉴이동이 필요한 2개의 테이블을 선택합니다.
  4. ③메뉴이동할 테이블을 선택하시면 메뉴이동창이 나타납니다.
    1번 테이블의 에스프레소 꼰빠냐 2개 중에서 한개를 15번테이블로 이동
  5. 이동할 메뉴를 선택해 좌,우화살표를 이용해 옮긴후 저장버튼을 클릭합니다.(메뉴이동이 완료되었습니다)
  6. 밑에 화면처럼1번의 에스프레소 꼰빠냐 2개 중 한개가 15번의 테이블로 이동된것을 확인할 수 있습니다.

go to top

예약

예약버튼을 클릭하면 예약리스트창이 생성됩니다.

  • 출력 : 예약자명단을 출력해서 확인할 수 있습니다.
  • 수정 : 등록된 예약정보를 수정합니다.
  • 삭제 : 등록된 예약을 삭제합니다.
  • 신규예약 : 새로운 예약을 등록합니다.
    신규예약버튼을 클릭하면 하단의 화면이 생성됩니다.

1. ① 조회버튼을 클릭하면 회원조회창이 생성됩니다.

2. 회원조회시 ①회원번호, ②성명, ③연락처가 등록한 회원정보로 자동 조회됩니다.
비회원일 경우 직접 입력합니다.

3. ④ 예약일시를 지정합니다. (조회창을 이용할 수 있고, 직접입력할 수도 있습니다.)

4. ⑤ 테이블을 선택합니다. (조회창을 이용해 원하는 테이블 선택가능)
예약메뉴가 있을 경우 예약메뉴버튼을 이용해 메뉴를 등록해줍니다.

5. ⑥ 예약된 인원을 입력합니다.

6. ⑦ 예약금액이 있을경우 금액을 넣어줍니다. 예약손님이 오셨을경우 ㅡ로 계산되어 차감됩니다.

7. ⑧ 차량지원이 있을경우 출발전 시간을 지정해 줍니다.( 분단위로 지정)

8. ⑨ 기타 알아둘 사항이 있을경우 내용을 입력합니다.

Tip. 예약관련

후방 관리프로그램 - 환경설정- 포스환경- 공통에서 예약관련부분을 설정합니다.

1. 예약금

▶ 관리프로그램에서 미리 예약금부분을 설정해 두어야 계산시 ㅡ처리됩니다.

① 메뉴코드에서 예약금이란 메뉴를 금액없이 등록합니다.(아래화면참고)

② 예약관련에서 선수금 메뉴부분에 메뉴코드에서 등록한 코드를 조회해서 등록합니다.

예약손님이 오셨을경우 예약손님이 맞는지 여부를 확인한후 주문창으로 들어가면
⑦예약금으로 등록한금액이 ㅡ로 표시됩니다.
계산시 주문금액에서 예약금 부분이 차감된 나머지 금액만 청구됩니다.

2. 문자발송

예약관련에서 왼쪽 그림의 문자 발송여유를 설정합니다.
 문자 발송시 몇분전에 보낼지 설정합니다.
문자발송에 체크한 경우 예약할때 등록한 연락처로 문자를 발송합니다.

go to top

재인쇄

판매한 내역을 다시 인쇄하는 버튼입니다.

재인쇄는 고객주문서 재인쇄기능 , 주방주문서 재인쇄 기능 두가지로 나눌 수 있습니다.

환경설정→버튼설정의 테이블 기능버튼에서 미리 설정합니다.

  1. 재인쇄버튼을 클릭하면 판매중인 테이블만 생성됩니다.
  2. 판매중인 테이블이 생성되면 재인쇄가 필요한 테이블을 선택합니다.
  3. 테이블을 선택하면 하단의 주문서 재인쇄창이 생성됩니다.

고객주문서 재인쇄

○ 주문로그출력 : 미리 화면으로 확인후 출력합니다
 선택한 테이블 첫주문부터 최종까지 보여줍니다.
 출력시화면에 보여준 주문내역모두 출력됩니다.

○ 주문서재출력 : 내용확인 없이 프린트로 최종 주문내역이 출력됩니다.

주방주문서 재인쇄

○ 보여주는 화면 없이 바로 주방프린트로 재인쇄됩니다.
 최종 : 마지막으로 주문한 주문서가 출력됩니다.
 전체 : 주문한 전체메뉴가 프린트로 출력됩니다.

go to top

매출조회

판매중 매출을 조회하거나 영수증별로 조회를 해서 입금변경이나 매출취소 영수증 재인쇄와 같은 기능을 확인할수 있습니다.

① 원하는 날짜지정하면 해당 날짜의 매출조회를 확인할수 있습니다.

② 결제방법에 맞는 매출만 조회할수 있습니다.

③ 선택한 날짜의 매출내역이조회됩니다.

④ ③에서 선택한 매출의 메뉴를 보여줍니다.

⑤ 매출된 금액을 결제수단별로 구분되서 표시해 줍니다.

⑥ ④선택된 매출의 결제정보를 보여줍니다.

⑦ 매출내역중 변경사항이 있을시 사용하는 기능버튼입니다.

  • OK캐쉬백 : 판매종료된 부분에 대해서 OK캐쉬백 적립을 원할 경우 사용합니다.
  • 영수증조회 : 매출내역이 많아서 원하는 영수증 찾기가 힘들때 영수증 번호로 조회합니다.
  • 간이 영수증 : 메뉴에 상관없이 금액 부분만 출력을 원할경우 영수증내역을 식대로 사용합니다.
    영수증내역은 관리프로그램의 포스환경에 영수증부분 우측하단에서 변경이 가능합니다.
  • 카드조회 : 신용카드 건이 많을 경우 카드번호,영수증번호를 사용하면 찿기가 편리합니다.
  • 포인트적립 : 회원카드를 가지고 있지 않거나 회원가입전에 판매된 상품에 대해서 적립을 할 수 있습니다.
  • 입금변경: 결제가 완료된 매출에 대해 다른 방법으로 결제 하고자 할 경우 사용합니다.
    예) 30,000원을 현금결제 했다가 신용카드로 바꾸하고자 하는경우
    변경할 매출을 선택→ 입금변경버튼클릭→주문 결제 화면으로 이동되면 결제취소 버튼 클릭
    취소버튼을 클릭하면 결제전상태가 됩니다. 원하는 결제수단을 이용해 입금을 변경합니다.
  • 영수증 재출력 : 결제가 완료된 매출 중 고객이 영수증을 다시요구 할 경우 영수증 재출력버튼을 사용합니다.
  • 현금영수증: 현금으로 결제가 완료된 영수증, 현금과 카드의 복합 결제일 경우
    현금부분에 대해서 현금영수증 발행이 가능하며 계산원마감이 완료된 영수증에 대해서도
    현금 영수증 발행이 가능합니다.
  • 매출취소 : 판매가 완료된 매출을 취소할 경우 매출취소버튼을 사용합니다.
    (취소내역은 관리프로그램에 자료가 남아서 확인가능함)

⑧ 일부 상품에 대해서 반품처리 합니다.

○ 반품하고자하는 상품이 있는 영수증번호를 선택합니다.
○ 우측화면 ④부분에서 반품을 상품을 선택 후 반품 버튼을 누릅니다.
○ 반품상품과 수량을 확인한 후 매출취소버튼을 누릅니다.
○ 일부반품창이 열리면 다시한번 상품과 수량, 금액을 확인 후 현금정산 버튼을 누릅니다.

○ 반품처리가 끝난 후 매출조회에서확인하면 아래 그림과 같이 확인 할 수 있습니다.

⑨ 영수증 재 출력 시 영수증에 메뉴 출력여부를 설정합니다.
메뉴내역없이 영수증을 출력하고자 할 경우 아이콘을 눌러
메뉴없이 영수증을 출력할 수 있습니다.

go to top

테이블명

매일매일 매장의 테이블이 변경되는 해수욕장이나 파라솔을 이용시 사용하는 기능입니다.
(일반업장은 사용하지 않습니다)

▶ 테이블 번호를 사용시마다 입력하는 방식입니다.

  1. 테이블명을 클릭하면 (테이블명을 변경할 테이블을 선택하세요)멘트가 보여집니다.
    현재 주문중인 테이블의 번호는 변경할 수 없습니다.
  2. 원하는 테이블을 선택하면 계산기 모양의 번호 입력창이 생성됩니다.
  3. 바꿀 테이블 번호를 입력합니다.(17번테이블을 선택해서 30을 입력했습니다)
  4. Enter를 클릭하시면 테이블번호가 바뀐것을 확인할수 있습니다.

go to top

선불판매

테이블제 매장에서 선불판매를 고정으로 사용하고자하는 경우 사용합니다.

○ 테이블현황 하단에서 선불판매 [image] 버튼을 눌러 사용합니다.

○ 주문결제창에서 정산이 끝나도 테이블 화면으로 돌아오지 않습니다.

○ 선불판매을 하다 테이블 화면으로 이동하고자 하는 경우 [image] 닫기 버튼을 누르면 테이블현황창으로 바뀝니다.

go to top

더치페이

결제금액을 나눠서 결제하고자 할 경우 사용합니다.
단, 결제인원을 주문메뉴 수 보다 크게 지정할 수 없습니다.
(예- 메뉴갯수가 3개일 경우 인원을 2명이나 3명은 지정할 수 있지만 4명 이상은 지정할 수 없습니다.)

1. 포스- 환경설정- 버튼설정에서 테이블기능버튼 중 더치페이버튼을 설정합니다.

2. 테이블 현황창에서 더치페이 버튼을 누르면 주문중인 테이블만 활성화 됩니다.

3. 원하는 테이블을 선택하면 더치페이 화면이 열립니다.

4. 인원변경 버튼을 눌러 결제할 인원수를 입력합니다.
단, 주문한 메뉴수보다 인원수를 많이 지정할 수 없습니다.

5. 인원수 입력시 중간부분에 인원수에 맞게 분배되어 보여집니다.
(메뉴를 기준으로 나눠지므로 한개의 메뉴금액을 2명 이상이 나눠서 결제할 수 없습니다.)

6. 전체를 일괄결제하고자 할 때는 일괄결제버튼을 누르고 각각 나눠서 결제하고자 할 경우에는 결제버튼을 누릅니다.

7. 결제버튼을 클릭하면 주문/정산창이 열리고 결제할 내역을 보여줍니다.

8. 원하는 방식으로 결제합니다.

배분된 부분에 대해서 갯수를 수정하고자 할 경우 (메뉴갯수보다 결제인원이 적을 경우)

1. 결제금액과 메뉴갯수를 확인 후 수정하고자 하는 부분을 선택합니다.

2. 왼쪽으로 이동버튼을 누릅니다. (메뉴갯수가 1개부분은 이동할 수 없습니다.)

3. 이동하고자 하는 부분을 선택합니다.

4. 오른쪽으로 이동버튼을 눌러 이동합니다.

5. 결제버튼을 눌러 결제합니다.

go to top

킵핑

먹다 남은 메뉴를 보관하고자 할 경우 정보를 남기기 위해 사용합니다.

1. 환경설정- 버튼설정에서 테이블기능버튼 중 킵핑 버튼을 설정합니다.

2. 테이블관리창에서 킵핑버튼 [image] 을 누릅니다.

3. ① 킵핑관리창에서 추가버튼을 누릅니다.

4. ② 킵핑등록창에서 고객이름을 입력하거나 회원일 경우 회원조회버튼을 누릅니다.

5. ③ 회원일 경우 회원조회창에서 회원을 조회합니다.

6. ④ 킵핑등록창에서 담당자를 조회해서 입력합니다.

7. ④ 킵핑등록창에서 보관메뉴의 조회버튼을 누르면 메뉴코드에 등록된 메뉴가 조회됩니다.
원하는 메뉴를 더블클릭하거나 클릭 후 선택버튼을 누릅니다.

8. 비고사항이 있을 경우 등록 후 저장버튼을 누릅니다.

9. 킵핑관리창에서 입력한 정보 확인 후 수정할 사항이 있을 경우 수정버튼을 눌러 수정합니다.

10. 문자발송을 원할 경우 문자발송버튼을 누르면 조회된 회원에게 킵핑된 메뉴와 킵핑번호가 문자로 발송됩니다.
단, 전화번호가 핸드폰번호로 들어가 있어야 하고, 문자충전건수가 있을 경우에만 발송됩니다.

11. 등록된 정보를 삭제하고자 할 경우에는 삭제버튼을 누릅니다.

킵핑된 메뉴 판매 및 폐기

1. 킵핑된 메뉴를 손님이 오셔서 다시 드실 경우 테이블관리창에서 킵핑버튼을 누릅니다.

2. 보관번호 및 고객명등으로 조회 후 고객정보를 확인합니다.

3. 정보확인 후 판매시에는 판매버튼을, 폐기시에는 폐기버튼을 누릅니다.

4. 담당자창이 열리면 담당자를 선택합니다.

5. 담당자를 선택하면 킵핑관리창에서 정보가 지워지고, 확인 후 닫기버튼 [image] 을 누릅니다.

킵핑된 현황이나 판매, 폐기된 내역은 후방 관리프로그램- 매출관리- 킵핑현황에서 조회합니다.

go to top

색상변경

주문중인 테이블의 색상을 임의로 변경하고자 할 경우 사용합니다.

1. 판매포스의 환경설정- 버튼설정 테이블기능 버튼 중 색상변경 버튼을 설정합니다.

2. 테이블화면에서 색상변경버튼을 누릅니다.

3. 색상변경버튼 클릭시 주문중인 테이블만 활성화되고, 원하는 테이블을 선택 후 마우스 왼쪽을 누릅니다.

4. 색상선택창이 나타나면 화살표를 눌러 원하는 색상으로 설정합니다.

go to top

그외 버튼

환전

  • 포스에서는 돈통열기로 보여집니다. 금전통을 결제외에 열어야 할경우 사용합니다.
  • 포스 상단에 [image] 그림과 같은 기능입니다.

출납부

  • 매장에서 일어나는 간단한 출납을 기재하는 기능으로 간편장부로 생각하시면 편리합니다.

  • 자세한 사용법은 출납부코드를 참고하세요

출퇴근

  • 직원의 출.퇴근을 관리하는 기능버튼입니다.

  • 자세한 사용법은 출.퇴근 코드를 참고하세요

저울데이터

  • 저울과 연동으로 사용할경우 사용되는 버튼입니다.

직전출력

  • 바로전 출력한 내용을 다시 출력하고자 할경우 사용합니다.(예:용지부족으로 영수증발행이 안됐을경우)

메뉴추가,메뉴수정

  • 판매 중 새로운 메뉴를 추가하거나 현재 판매되고 있는 메뉴를 수정할때 사용합니다

포스 - 환경설정 - 메뉴추가,메뉴수정 참고.

빈버튼

  • 기능없는 빈버튼으로 생성되어 집니다.

대기표

  • 대기하는 고객이 있어서 대기번호를 부여하고자 할 경우 사용합니다.
    (후방- 환경설정- 포스환경 - 대기표&주차증관련에서 설정합니다.)
  • 대기표버튼만 누르면 대기 번호표가 출력되고, 대기인원은 테이블당으로 측정되어 자동 생성됩니다.
  • 대기번호를 초기화하고자 할 경우에는 포스- 환경설정- 기타에서 초기화 버튼을 누릅니다.

주차증

  • 주차확인증이 필요할때 주차증을 부여하고자 할 경우 사용합니다.
    (후방- 환경설정- 포스환경 - 대기표&주차증관련에서 설정합니다.)
  • 주차증 버튼을 누르면 주차증이 출력되고, 후방에서 시간을 입력한다고 설정한 경우에는
    주차증 버튼을 누르면 시간을 입력할 수 있는 창이 뜨고, 입력한 시간이 표시되어서 출력됩니다.


배달

배달

배달은 테이블 화면상에서 CID(발신자표시장치)를 이용하여 사용 할 수 있습니다.

배달기본창 설명

① 배달 화면의 정보를 주문/ 배달/ 미회수/ 부재중으로 구분해서 보여줍니다.

② 현재 날짜와 시간을 보여줍니다.

③ 배달창 화면이 다 찼을경우 화살표버튼을 눌러 페이지를 이동합니다.

④ 배달에 필요한 버튼을 보여줍니다.

⊙ 신규주문: CID를 통하지 않고 주문을 하고자 할때 신규주문버튼을 눌러 주문정보창을 띄웁니다.

⊙ 주문결제: 결제하고자 할 때 사용합니다.
버튼을 누르면 미결제된 주문창이 활성화 되고, 결제할 창을 선택하면 주문/ 결제창이 열립니다.

⊙ 재 발 행: 배달전표를 재발행하고자 할 때 사용합니다.
버튼을 누르고 재발행하고자하는 주문창을 선택하면 배달전표가 출력됩니다.

⊙ 배 달: 배달하고자 하는 주문창을 선택합니다.

⊙ 그릇회수: 그릇회수기능을 사용시 그릇이 회수된 배달건을 처리합니다.
 버튼을 누르면 그릇이 회수되지 않은 배달건의 창만 활성화 되고, 그릇을 회수한 창을 선택하면 됩니다.

⊙ 삭 제: 배달창에서 삭제하고자하는 배달건을 삭제합니다.
삭제버튼을 누른 후 삭제할 창을 클릭합니다.

⊙ 부재중전화: 부재중전화가 있을 경우 부재중전화 기록페이지를 보여줍니다.

⊙ 그릇회수 리스트 : 그릇회수할 회원정보를 간략하게 리스트하여 출력 합니다.

⑤ 주문/ 배달중인 정보를 보여줍니다.

⑥ 배달창을 닫는 닫기 버튼입니다.

부재중전화 표시

부재중 전화는 위 그림과 같이 빨간색으로 표시 됩니다.
기존에 온 주문건에 다시 전화가 올 경우 기존 주문창이 부재중 전화와 같은 색으로 변합니다.
우측 부재중 전화 버튼을 누르면 부재중 전화건에 대해서만 보여줍니다.(기존주문건이 있는경우에는 보이지 않습니다.)

주문/배달정보창

관리프로그램- 포스환경- 배달관련에서 어떤 방식으로 보여줄지를 설정합니다.

① 고객명을 보여줍니다.
② 주문번호를 보여줍니다.
③ 주문시간을 보여줍니다.
④ 주문내역을 보여줍니다.
⑤ 총 주문금액을 보여줍니다.
⑥ 배달여부를 보여줍니다.(미주문/주문/배달)
⑦ 배달메뉴인지 포장메뉴인지를 보여줍니다.
⑧ 배달담당자를 보여줍니다.

메 뉴

사용안함 주 소 고객명

① 받지못했다는 정보를 보여줍니다.
 ② 전화온 시간을 보여줍니다.
③ 전화번호를 보여줍니다.
④ 기존에 등록된 고객일 경우 고객의 이름을 보여줍니다.
등록되지 않은 번호일 경우 신규고객으로 표시합니다.
⑤ 걸려온 전화의 회선을 보여줍니다.

배달매출조회

1. 배달테이블 창 좌측 상단에 [image] 부분을 누릅니다.

2. 조회하고자 하는 기간을 설정 후 조회 [image] 버튼을 누릅니다.

3. 조회 후 필요한 타이틀을 클릭 후 위로 끌어올리면 각 데이터별로 조회가 가능합니다.

4. 타이틀에 [image] 버튼이 생성되는 부분은 누르면 위 그림의 빨간 박스와 같이 생성됩니다.
자세히 조회하고자 하는 부분을 체크해서 조회할 수 있습니다.

주문정보창

① 주문상태를 보여줍니다.

⊙ 주문번호: 주문시 생성됩니다.

⊙ 주문일시: 주문한 시간을 보여줍니다.

⊙ 상태: 주문상태를 보여줍니다.

⊙ 배달담당: 배달담당자 사용시 담당자의 이름을 보여줍니다.

⊙ 숫자판: 키보드가 없을 경우 숫자판을 이용해서 번호입력합니다.

② 고객의 정보를 입력/ 조회합니다.

⊙ 회원정보: 회원인지 비회원인지를 보여줍니다.

⊙ 고객명: 고객의 이름을 보여줍니다.

⊙ 휴대전화/ 집전화: 고객의 전화번호를 보여줍니다.

⊙ 기타전화: 휴대전화 집전화 이외에 다른 번호를 입력합니다.

⊙ 조회: 전화번호정보에 따라 회원정보가 조회됩니다.

⊙ 회원저장: 비회원일경우 회원저장을 합니다.

⊙ 회원조회: 아무런 정보가 없을 경우 회원조회창을 열어
회원을 조회합니다.

③ 배달 정보를 보여줍니다.

⊙ 주문구분: 배달인지 포장인지를 설정합니다.

⊙ 쿠폰: 고객에게 지급할 쿠폰의 갯수를 설정합니다.
매수부분을 누르면 쿠폰매수입력창이 뜨고, 원하는 숫자를 누르면 됩니다.

⊙ 지도검색 : 회원주소의 위치를 확인할때 사용합니다. 검색 선택시 등록된 주소를 자동으로 찾아 지도가 보여지게 됩니다.

⊙ 배달코스: 배달구역을 나눠서 사용할 경우 관리프로그램- 공통코드-배달코스에서 미리 등록한 코드중 선택합니다.

⊙ 배달지역: 배달지역을 사용할 경우 관리프로그램- 공통코드-배달지역에서 미리 등록한 코드중 선택합니다.

⊙ 주소조회: 주소를 직접입력하지 않고 조회하고자 할경우 관리프로그램- 코드관리-배달주소관리에서 입력한 주소로 조회가능합니다.

총 4단계로 구분가능하지만 사용 용도에 따라서 일부만 사용해도 됩니다.

일부만 사용할 경우 주소관리 에서 조정할 수 있고, 주 소조회부분에서는 확인 버튼을 눌러 사용할 수 있습니다.

⊙ 특이사항: 배달할때 고객께서 요구한 사항을 기록하고 보여줍니다.

특이사항을 누른 후 관리프로그램-공통코드-배달아이템에서

미리 등록한 코드 중 선택가능하고 직접입력할 수도 있습니다.

④ 주문한 메뉴를 보여줍니다.

⑤ 회원의 고정적인 특이사항을 보여줍니다.
 예) 매번 같은 번호로 현금영수증을 발행할 경우 기록해 둡니다.

⑥ 그동안 고객의 매출내역과 쿠폰발행정보를 보여줍니다.

⑦ 주문하는데 필요한 버튼을 보여줍니다.

⊙ 저장: 고객의 정보를 저장합니다.

⊙ 주문/결제: 주문하고 결제할 때 사용합니다.

⊙ 배달: 배달을 하고자 할때 사용합니다.

⊙ 그릇회수: 그릇회수기능을 사용할 경우 회수된 그릇에 대해 처리합니다.

⊙ 재인쇄: 배달전표,주문서를 재출력합니다.

배달주문

1. 테이블화면에서 전화가오면 바로 배달창으로 넘어갑니다. (콜스타의 경우만 해당)
테이블 화면하단에 미리설정해두신 배달버튼을 클릭해서 배달화면으로 이동할 수 있습니다.

2. 전화를 받으면 주문정보창이 열립니다.
전화를 통하지 않고 주문을 받을 경우 배달창에서 신규주문버튼을 누르면 주문정보창이 열립니다.

3. 기존주문건이 있는 경우 회원정보가 따라옵니다.
회원등록을 하고자 하는 경우는 주소 및 다른 정보를 입력 후 회원저장을 하고, 비회원으로 남길경우 하단에 저장버튼을 누릅니다.
전화번호없이 기존회원을 검색할 경우 회원조회버튼을 눌러 회원을 조회할 수 있습니다.

4. 주문정보창의 나머지 부분 정보를 입력합니다.(주문구분, 쿠폰, 배달지역, 특이사항....)

5. 주문/결제 버튼을 누른 후 주문/결제창에서 메뉴를 선택하고 주문버튼을 누르면 주문정보창이 사라집니다.

※ 주문중에 전화가 올 경우 우측하단에 왼쪽과 같이 전화번호 팝업창이 뜹니다.

팝업창을 누르면 영수증프린터기에 배달내역을 수기로 기록할 수 있는 주문서가 출력됩니다.

주문서에는 전화번호가 찍혀서 나오고 기존에 등록되어 있는 회원인 경우 기본정보가 다 출력됩니다.

6. 배달을 나갈때 주문된 창을 누르면 주문정보창이 열리고 하단에 배달버튼을 누른 후 창을 닫습니다.
우측 배달버튼을 누른 후 배달할 창을 선택할 수도 있습니다.
7. 배달 담당자 사용시 배달 담당자창이 열리면 담당자를 선택합니다.

8. 결제할 경우 주문/배달된 창을 누르면 주문정보창이 열리고 하단에 주문/결제버튼을 눌러 결제합니다.
우측 주문결제 버튼을 누른 후 결제할 창을 선택 후 결제할 수도 있습니다.

9. 그릇회수 기능을 사용할 경우 우측 그릇회수 버튼을 누른 후 회수된 주문창을 눌러 그릇회수 버튼을 다시선택 합니다.

※ 후방- 환경설정- 포스환경 - 배달관련에서 배달테이블의 색상을 미주문시/주문시/배달시/계산시로 나눠서 변경할 수 있습니다.

Tip

SMS문자 서비스를 사용하는 매장의 경우 배달접수, 출발상황등이 자동으로 문자로 고객에게 보내집니다.
(관리프로그램- 포스환경- 배달관련에서 문자 사용여부를 설정합니다.)

  • 배달접수시
  • 배달출발시


주문

주문

    • 주문하기
    • 주문취소
    • 결제취소
    • 할인
    • 서비스
    • 고객정보/담당자
    • 그외 기능버튼
    • 저울판매
    • 푸드코트판매

주문시 활용되는 기능버튼입니다. ( 환경설정의 버튼설정에서 필요한 기능을 설정한 후 사용합니다.)

go to top

주문하기

주문/결제창 설명

① 주문/ 결제 : 현재 사용중인 창 이름입니다.

② 주문서및 영수증 출력과 영수증내 메뉴 출력여부를 나타냅니다. (후방에서 출력여부 체크)

예) 평소에 출력하지 않는 영수증을 원하는 고객 건만 클릭하여 영수증을 출력해 사용합니다.
주방주문서를 주방으로 출력하지 않아야 할 경우 사용합니다.

③ 현재 포스의 상태를 보여줌 : 개점일, 포스번호, 영수증번호 , 로그인되어 있는 사용자

④ PLU - 분류를 보여줍니다.

⑤ PLU - 메뉴를 보여줍니다.

⑥ 주문창 : 현재 주문되고 있는 메뉴를 보여줍니다.

⑦ 할인부분이 있을시 할인 금액을 나타냅니다.

⑧ 주문자가 회원일경우 회원정보를 보여줍니다.

⑨ 결제할 금액을 보여줍니다.

⑩ 결제수단을 나타냅니다.

⑪ 주문기능버튼 : 주문시 필요한 버튼 (환경설정의 기타에서 필요한 버튼을 지정합니다.)

주문하기

  1. 주문하고자 하는 테이블을 선택합니다.
  2. PLU에서 메뉴를 선택하고 주문버튼을 클릭합니다.

  3. 주문완료시 메뉴에 설정된 주방에 주문서가 출력됩니다.

  4. 출력 하지 못하였을 경우 출력을 하지 못했다는 메시지를 나타납니다.

  5. 주문이 정상적으로 된 경우 다시 테이블 화면으로 이동된다.

go to top

주문 추가

같은 메뉴를 여러개 주문시 사용되는 버튼입니다.

 ⊙ 수량추가 : 버튼 클릭시 마다 수량이 하나씩 추가됩니다.

⊙ 수량변경 : 대량의 수량을 변경시 사용합니다.
계산기 모양의 수량변경화면을 활용해 사용합니다.

추가 주문시

기존 주문 내역은 하늘색으로표시 되고 새로 주문된 내역은 흰색으로표시 됩니다.

go to top

주문취소

주문완료 후 주문을 취소한는 방법은 3가지가 있습니다.(주문취소의 기록은 관리프로그램에 남아 있습니다.)

⊙ 수량빼기

수량을 뺄 메뉴를 선택후 수량빼기 버튼을 누르면 주문이 완료됐던 메뉴는 [image] 주문 취소여부를 확인합니다.
신규주문없이 주문이 완료된 메뉴에대해 수량을 빼고 닫기 [image] 버튼을 누르면 취소주방주문서가 출력됩니다.

⊙ 지정취소

여러메뉴중 선택한 메뉴를 취소시 지정취소를 누르게 되면 지정된 메뉴에 대해서만 취소가 일어나게 됩니다.

⊙ 전체취소
메뉴를 지정없이도 전체 취소를 선택하고 [image] 버튼을 클릭하면 [image] 멘트후 확인하시면 전체취소됩니다.
이미 주문이 완료된 메뉴가 있을경우는 [image] 멘트가 나타납니다.

그래도 확인버튼을 누르시면 [image] 멘트후 확인하시면 주문된 메뉴까지도 모두 전체취소됩니다.

취소및 수량변경시 POS화면입니다 .

주문폼으로 들어간후 취소한 메뉴에 대해 하단에 노란색 화면으로 보여집니다.

go to top

결제취소

결제방법이나 금액이 잘못 결제되어 결제를 취소해야 할 경우 사용합니다.

예) 신용카드가 4만원인데 3만원으로 결제되었을 경우 사용합니다.

  • 결제할인에 나타난 결제부분에서 취소해야할 내역을 체크합니다.(파란색으로 표시됨)
  • 버튼을 클릭하면 신용카드 취소창이 생성되고 승인받으실때와 같은 방법으로 취소합니다.
  • 다시 신용카드 버튼을 클릭한후 4만원을 넣어 정상적으로 결제하면마지막 화면처럼 결제내역을 바꿀 수 있습니다.

※ 현금과 외상같은 경우는 결제취소버튼을 클릭하면 다른 화면없이 바로 취소됩니다 .

go to top

할인

⊙ 할인

결제전 고객에게 상품을 할인해주는 기능으로 공통할인과 지정할인으로 구분합니다.

☞ 공통할인 : 포스설치시 기본적으로 세팅되는 할인부분입니다.

관리프로그램 → 환경설정→ 포스환경→ 신용카드/결제창에서 선택합니다.

필요한 할인코드를 미리 선택해서 활용합니다. (선택된 할인코드만 생성됩니다)

할인시
할인코드를 선택한후 계산기모양의 숫자판이 생성됩니다.
할인%, 금액에 해당하는 숫자를 입력후Enter클릭 하면 할인이적용됩니다..

  • 할인취소시
    할인할때와 같은 코드를 선택후 계산기버튼 숫자판에 0 을 입력하고 Enter을 클릭합니다.

☞ 지정할인 : 매장에서 필요한 할인코드를 직접 만들어 사용합니다.

관리프로그램→공통코드 → 할인코드 에서 신규버튼클릭후 지정합니다.

<할인율> <할인금액> <할인분류>

할인명 : 할인내용에 맞는 이름을 지정합니다.
구분 : 할인율,할인금액,할인분류중 사용할 할인구분을 지정합니다.
할인율 : %를 지정시 설정해 줍니다.
기준금액 : 할인적용될 기준금액을 지정합니다.
할인금액 : 기준금액당 할인금액을 입력합니다.
메뉴분류 : 할인적용될 메뉴분류를 지정합니다.

할인시
공통코드에서 설정해 주신 할인 내용을 클릭하시면 설정에 맞게 할인처리됩니다.

할인취소시
지정할인의 취소는 하단에 생성된 할인취소버튼을 클릭하시면 취소처리 됩니다.

기준금액에서 설정해준 금액 이하는 처리되지 않습니다.

예) 기준금액 2000원/ 할인금액500원인 할인을 5000원판매시 적용할 경우
4000원에 대해서 1000원이 할인되지만 남은 1000원에 대해서는 할인 적용이 되지 않습니다.

go to top

서비스

⊙ 서비스

고객에게 제품을 서비스합니다. (후서비스 방식과 선서비스 방식 두가지)

관리프로그램의 환경설정 주문부분에서 체크합니다.

☞ 후서비스 방식
메뉴를 먼저 지정한후 서비스버튼을 클릭하시면 주문된 메뉴가 0원으로 바뀌면서 서비스 처리됩니다.

☞ 선서비스 방식
서비스버튼을 먼저 클릭한후 서비스할 메뉴를 클릭합니다. 메뉴등록시 바로0원으로 서비스 처리됩니다.

go to top

고객정보/담당자

테이블 담당자 와 고객정보를 사용할경우 사용하는 버튼입니다.

- 고객정보를 사용하지 않을경우 체크부분을 빼주시면 정보창이 생성되지 않고 바로 주문창으로 이동합니다.

⊙ 고객정보 : 어떤 고객이 어떤 시간대에 자주방문하는지등의 정보를 확인할수 있습니다.

관리프로그램의 공통코드에서 객층관리,연령대관리등을 미리 지정합니다.

테이블별 담당자를 사용하고 싶을 경우 사용되는 버튼입니다.

⊙ 담당자

메뉴등록전이나 후, 주문버튼을 클릭하기전에 지정합니다.(주문가능한 담당자만 나타납니다)
담당자가 많은 경우 초성버튼을 이용해서 조회할 수 있습니다.

담당자를 선택하고 주문된 테이블은 화면처럼 담당자 명이 나타납니다.

Tip 고객정보 사용을 체크시

후방의 환경설정의 포스환경의 주문창에서 설정해줍니다.

※ 매출관리시 확인할수 있습니다.

담당자와 고객정보를 모두 사용한다고 체크후 주문시 테이블 선택시마다 아래의 창이 생성됩니다.

테이블을 선택하시면 담당자선택창 생성후 담당자를 선택하시면 고객정보창이 생성됩니다.( 아래그림 참고)

go to top

그외 기능버튼

⊙ 직전출력

마지막 결제한 영수증을 재출력합니다. 주문중에 직전손님이 영수증 재출력을 원할경우 사용합니다.

⊙ 포장

포장버튼을 클릭한후 주문하시면 위의 화면처럼 버튼클릭후 주문한 메뉴는 포장으로 나타납니다.
→ 주방프린트에도 포장문구가 나타나 출력됩니다.

⊙ 손실처리

테이블에서 손실이 일어났을 경우 사용되는 버튼입니다

손실처리 버튼을 클릭하면
계산기 모양의 손실금액 입력창이 생성됩니다.

손실되는 금액을 입력하고 Enter키를 클릭합니다.
(10,000원입력했습니다.)

화면에서 확인되듯 결제할인창에
손실 10.000원이 나타납니다.

받은금액에 10,000원 처리된것을 확인할 수 있습니다.

⊙ 바코드

바코드를 이용해서 판매시 바코드가 스캐너로 읽히지 않을때 사용합니다.

⊙ 회원조회

결제시 포인트 외상등의 문제로 회원조회가 필요할 경우 사용합니다.

회원조회 버튼클릭시 회원조회창이 생성됩니다.

⊙ 주방메모

메뉴주문시 고객이 요구하는 간단한 메모를 지정해줄수 있습니다.

관리프로그램의 공통코드 → 주방메모에서 미리 지정해줍니다.

⊙ 보류복원

선불제에서만 사용됩니다.

결제가 완료되지 않은 상태에서 다른고객의 주문을 받을때 사용합니다.

⊙ 주문서 재인쇄

직전 주문서를 재출력시 사용합니다.

⊙ 회원등록

주문/결제창에서 바로 회원을 등록합니다.

보통 주문포스와 같은경우 키보드,마우스가없으므로 자판모양의 회원등록창이 생성됩니다.
모니터 화면에서 터치로 회원등록을 할수 있습니다.(키보드 활용가능)

⊙ 돈통열기

모양과 같은 의미로 환전등 판매와 상관없이 돈통을 열어야 할경우 사용합니다.

⊙ 곱빼기

환경설정의 [image] 주문부분에서 곱빼기를 사용한다고 체크합니다.

메뉴등록시 [image] 곱빼기 금액을 넣어줍니다.

메뉴를 등록후 곱빼기 버튼을 클릭합니다.

곱빼기버튼을 한번더 누르면 일반으로 등록됩니다.

⊙ 매출조회

선불제 방식에서만 주문/결제창에서 들어가집니다. 일반매장은 테이블 기능키를 사용합니다.

⊙ 봉사료

봉사료기능을 별도로 사용하지 않는 매장에서 봉사료를 받을 경우 사용합니다.

⊙ 선결제

정산하기전 일부금액만 결제하고자 할 경우 사용합니다.
일부금액을 결제한 후 선결제 버튼을 누르면 우측상단 사용자코드 옆에 [image] 왼쪽그림과 같이
선결제라는 글씨가 나타납니다. 확인 후 닫기 버튼 [image] 을 누르면 선결제 내역이 있다고 확인창이 열리고 예 버튼을 누릅니다.

⊙ 저울판매

쇠고기 이력을 사용하는 매장의 경우 저울판매를 위한 버튼 입니다.
저울과 연동되는 저울메뉴는 저울판매를 통해서 판매가능합니다.

⊙ OK캐쉬백적립

OK캐쉬백을 적립하기 위한 버튼입니다.
현금영수증창에서 함께 적립할 수도 있지만 현금영수증을 사용하지 않을 경우를 위해 버튼을 설정합니다.

⊙ 메뉴번호

푸드코드를 사용하는 경우 메뉴번호로 주문하기 위한 버튼입니다.
메뉴번호는 메뉴코드에서 설정하고 , 판매시 메뉴번호 버튼을 눌러 메뉴번호를 입력하면 주문처리 됩니다.

⊙ 상품조회

등록된 상품을 상품명 상품코드로 조회하여 판매 합니다.

⊙ 벨 호출

사용하는 진동벨을 호출할때 사용 합니다 ( 수신기와 같은 기능)

⊙ 반품

(선불제일때만사용가능합니다.)

⊙ 빈버튼

기능없는 빈버튼으로 생성되어 집니다.

go to top

저울판매

소고기이력시스템을 사용하는 매장에서 저울상품을 판매합니다.

1. 포스의 환경설정- 버튼설정에서 저울판매버튼을 빼놓습니다.

2. 주문/결제창에서 저울판매버튼을 누릅니다.

3. 저울과 연동되어 있는 경우 중량이 자동으로 따라오고, 연동이 안된 경우 수기로 입력 가능합니다.

4. 원하는 저울상품을 누르면 100g단가를 기준으로 가격이 자동생성되고, 식별번호와 상세정보를 보여줍니다.
가격에 변동이 있을 경우 가격변경 버튼을 눌러 가격을 수정합니다.

5. 식별번호가 여러개일 경우 정육정보창을 열어 식별번호를 선택할 수 있습니다.
등급과 원산지가 가변으로 설정된 경우 선택하여 변경할 수 있고,
공통코드에서 용도를 생성해 놓은 경우에는 용도부분을 선택해서 판매할 수 있습니다.

5. 라벨출력을 원할 경우 라벨출력 버튼을 누릅니다.

6. 정육의 종류가 여러개일 경우 추가버튼을 누른 후 다른 정육상품을 위와 같은 방법으로 입력합니다.

7. 모든 주문 입력이 끝나면 주문버튼을 눌러 주문처리 합니다.

go to top

푸드코트판매

푸드코트 주문

1. 주문/결제창에서 원하는 메뉴를 PLU화면에서 선택합니다.
※ 메뉴번호는 메뉴코드에서 설정합니다.
메뉴번호생성시 PLU화면에 번호를 보여줍니다.

2. PLU화면을 이용하지 않고 번호만으로 주문할 경우 메뉴번호버튼을 눌러 주문합니다.

3. 테이블제인 경우에는 주문버튼을 누르고, 선불제 매장일 경우에는 원하는 결제방식으로 결제합니다.

go to top

Copyright 2007-2013 ExtremePOS, Inc. All Rights Reserved.


결제

결제

    • 신용카드 결제
    • 현금영수증 결제
    • 복합결제/ 현금정산 결제
    • 외상 결제
    • 포인트 결제
    • 수표
    • 복합결제
    • OK캐쉬백적립
    • 더치페이결제

결제는 4가지 타입중 매장에 맞는 기능버튼을 선택해서 사용합니다.

후방의 환경설정 → 포스환경 → 결제관련에서 설정합니다.

go to top

신용카드 결제

인터넷을 이용한 승인방식, 단말기를 이용한 승인방식 두가지 방법이 있습니다.

※ 인터넷승인

1. 결제할 테이블을 선택합니다.

2. 결제창에서 신용카드를 클릭합니다 MSR에 카드를 리딩하게 되면 자동으로 승인창이 나타납니다.
(신용카드를 누르지 않고 카드리딩시에도 결제창이 생성됨.)

3. 카드를 리딩하면 카드번호와 유효기간등
카드정보가 자동으로 들어갑니다.

4. 할부가 있는경우 할부 기간을 입력한다.
(단 할부는 5만원 이상만 가능함)

5. 하단에 승인 버튼을 클릭하면 자동으로 승인이 이루어 진다.

두개이상의 카드로 계산할경우
매출금액부분에 결제할 금액을 입력 후 Enter를 누르거나
승인금액부분을 누르면 승인금액이 자동변경되고,
금액을 확인 후 승인버튼을 누르면 입력한 금액만 승인납니다.

○ 봉사료가 있는 매장에서는 매출금액과
봉사료부분이 나눠져서 보여집니다.

○ 싸인패드를 사용하는 매장에서는 자동으로
싸인창이 열립니다. 싸인이 완료된 후
승인 버튼을 클릭해서 카드 승인을 받습니다.

※ 단말기 승인

인터넷이 되지 않는 곳이나 갑자기 인터넷이 안될 경우

신용카드 체크기를 이용하여 승인을 하는 방식입니다.
(포스는 단지 단말기로 승인 받은 내역만 저장)

후방 프로그램에 공통코드 의 카드매입사를 지정합니다.

기본 하나의 버튼은 지정해주셔야 후방에서 관리할 수 있습니다.

각 카드 매입사별로 버튼을 지정하여 사용하면 관리하시기 편리합니다.

결제는 단말기로 꼭 승인을 받습니다.

포스창에서 단말기승인 매입사를 선택하시면 결제가 이루어집니다.

포스에서 단말기 승인은 데이타만 저장함으로
단말기에서 꼭 승인을 해야합니다.

로그승인처리

1. 로그승인이란?

실제카드승인은 났지만 데이터를 DB에 저장하지 못했을 경우 DB에 저장하는 작업입니다.

2. 로그승인처리

○ 카드승인건에 대해서 DB에 저장하지 못했을 경우 테이블을 누를때 아래와 같은 메세지 창이 열립니다.

○ 확인버튼을 누르고 주문/결제창으로 들어가면 상단에 [image] 물음표 모양의 아이콘이 생성되어 있습니다.
○ 위에 생성된 아이콘을 누르면 저장되지 않은 결제에 대한 정보가 보여집니다.

○ 정보를 확인하고 승인금액과 똑같이 판매금액을 맞춘 후 신용카드 버튼을 누릅니다.

○ 신용카드결제창 우측하단에 보면 위와 같이 로그승인이라고하는 버튼이 생성됩니다.
○ 로그승인버튼을 누르면 아래와 같이 로그승인 처리 확인창이 뜹니다.

○ 확인창에서 '예'버튼을 누르면 처리가 완료되어 DB에 저장합니다.

go to top

현금영수증 결제

현금영수증의 발행은 인터넷을 이용한 발행과 단말기를 통한 발행 두가지로 나누어 사용합니다.

1. 인터넷을 통한 발행

  • 인터넷이 설치된 매장에서 발행이 가능합니다.
  • 현금영수증카드를 리딩하거나 핸드폰번호를 입력하고 승인버튼을 클릭하시면 발행이 이루어 집니다.
  • 사업자인경우 오른쪽 사업자 버튼을 클릭한 후 동일한 방법으로 입력후 승인버튼을 클릭시 발행이 완료됩니다.
  • OK캐쉬백 가맹점인 경우 현금영수증창에서 카드번호 입력 후 캐쉬백 카드를 읽히면
    현금영수증발행과 동시에 OK캐쉬백도 적립이 함께 이루어 집니다.

2.단말기 승인

  • 단말기 승인을 선택하고 승인을 클릭하면 단순 영수증으로 처리가 됩니다.
  • 완료된 후에 신용카드 단말기를 이용하여 실질적인 현금영수증을 반드시 발행 하여야 합니다.

※ 복합결제버튼에 현금영수증 기능이 있습니다.

go to top

복합결제 / 현금정산 결제

◈ 복합결제

○ 복합결제버튼을 클릭하면 위 그림처럼 복합결제창이 열립니다.

※ 현금 결제하는 방법

1.받은 금액을 숫자버튼을 이용해 입력후 Enter를 눌러 결제합니다.

2. 우측에 생성된 금액 버튼 중 받은 금액을 선택해서 결제해도 됩니다.

○ 결제창에 주문금액. 받은금액과 거스름돈이 표기됩니다.

▷ 거스름돈이 있는 경우는 잠시동안 거스름돈을 디스플레이 하다가 결제창이 사라집니다.

※ 결제 전후의 창은 아래의 그림을 참조하세요.

※ 왼쪽의 버튼

○ 현금 영수증 : 현금영수증 발행창으로 이동합니다.

○ 상품권: 상품권 사용시 상품권으로 받은 금액을 입력합니다.
상품권버튼은 누르면 금액입력창이 열리고 금액을 입력하면 결제할인부분에서 결제된 내역을 볼 수 있습니다.

○ 포인트: 포인트로 결제시 사용합니다. 결제타입1의 포인트와 같은 기능입니다.

○ 외상: 외상손님의 경우 사용합니다. 결제타입1의 외상과 같은 기능입니다.

○ OK 결제 : OK캐쉬백으로 결제할 경우 사용합니다.
(후방- 환경설정- 포스환경 -공통에서 OK캐쉬백적립을 사용한다고 체크한 경우에만 보입니다.)

1) 결제모드 창이 열리면 OK캐쉬백 카드를 읽힙니다.
2) 비밀번호를 입력 후 조회버튼을 누릅니다. (반드시 조회 후 승인처리 해야 합니다.)
3) 가용포인트가 승인금액보다 적을 경우, 일부분만 결제하고자 할 경우 승인금액부분에서 금액을 수정합니다.
승인금액이 5000원 이상일 경우에만 결제처리 됩니다.
4) 승인버튼을 눌러 결제처리합니다.

◈ 현금정산 결제

받을금액을 모두 현금으로 받았을 경우 현금정산 버튼 한번으로 결제가 완료됩니다. (거스름돈이 별로도 보여지지 않음)

go to top

외상 결제

관리프로그램에서 회원등록시 외상여부가 가능하다고 체크된 회원에 한에서 외상결제가 가능합니다.

  1. 외상버튼을 클릭하면 회원조회창이 생성됩니다.
  2. 외상할 회원을 조회후 확인버튼을 클릭합니다.

    빨간색 박스안에 검색할 회원의 이름(자음만)이나 그외의 번호등을 입력 후 조회버튼을 누릅니다.
    입력없이 조회버튼을 누를 경우 전체회원을 모두 조회합니다.
  3. 계산기 모양의 금액입력창이 생성됩니다.
  4. 외상할 결제금액을 입력후 Enter클릭하시면 선택한 회원에서 외상처리가 완료됩니다.

회원등록 바로하기

주문기능버튼의 회원등록버튼을 클릭합니다.

오더포스등 자판이 준비되어 있지 않을경우는 화면의 자판을 클릭하여 회원을 등록합니다.

※ 마지막의 외상여부를 꼭 체크해주셔야 외상결제가 가능합니다.

▶ 외상대금을 입금 할경우는 출납부 를 이용해서 결제합니다.

go to top

포인트 결제

그동안 적립된 포인트를 활용해 대금을 결제하는 방법입니다.

포인트 사용시 최소 결제가능금액을 관리프로그램의 환경설정→ 후방환경의 포인트관리부분에서 미리 지정해줍니다.

  1. 포인트 결제는 포인트가 쌓여있는 회원에 한하므로 결제할 회원조회를 합니다.
  2. 포인트버튼을 클릭하면 회원조회창이 생성됩니다.
    (주문기능버튼중에서 회원조회버튼을 이용해 먼저 회원을 조회 후 포인트를 사용하실 수도 있습니다.)
  3. 포인트를 사용할 회원을 조회합니다.

    빨간색 박스안에 검색할 회원의 이름(자음만)이나 그외의 번호등을 입력 후 조회버튼을 누릅니다.
    입력없이 조회버튼을 누를 경우 전체회원을 모두 조회합니다.
  4. 우측에 회원정보가 조회됩니다. 사용가능한 포인트를 확인 후 확인버튼을 누릅니다.
  5. 계산기 모양의 금액창이 나타납니다.
  6. 사용가능할 포인트를 입력한후 Enter를 누르면 포인트로 결제된 부분을 확인할 수 있습니다.

받을금액12,500원 중에서 포인트결제(포인트10,000)를 하면 결제할인부분에 나타납니다.

결제할 창에는 받을금액 2,500원. 받은금액 10,000원 표시됩니다.

받을금액이 남았을시 다른결제방법을 이용, 포인트로만 결제시는 현금정산 버튼을 클릭하면 정산이완료됩니다.

Tip 포인트로 결제할 경우 후방- 환경설정- 후방환경 의 포인트 설정부분에서 최소사용포인트 부분을 설정해야 합니다.
기본 셋팅이 10000원으로 설정되어 있기 때문에 별다른 설정이 없을 경우10000원이하 사용이 불가능합니다.

포인트 임의 적립/사용

매출관련된 포인트 적립이나 포인트 차감 외의 별도의 포인트를 적립하거나 차감합니다.

1. 판매창(주문/정산)에서 회원조회 버튼을 누릅니다.
2. 회원이름이나 초성, 전화번호등으로 회원을 조회을 조회합니다.
3. 포인트를 적립/사용하고자 하는 회원을 선택 후 포인트 버튼을 누릅니다.

4. 포인트를 적립할지 차감할지를 선택하면 후방-공통코드-포인트 적립코드/사용코드에서
등록해 놓은 적립/차감 사유를 선택할 수 있습니다.

5. 사유를 선택하면 왼쪽 화면에 적립/차감 점수를 확인할 수 있습니다.

6. 포인트 확인 후 확인 버튼을 누르면 포인트가 적립되거나, 차감됩니다.
단, 통합회원 사용 시 적립/차감된 점수는 데이터 전송 후 정확하게 확인할 수 있습니다.

go to top

수표

수표조회는 손으로 일일이 입력하는 방법과 수표조회기로 자동입력으로 두가지방법이 있습니다.

수표버튼을 클릭하면 수표이미지가 생성됩니다.

화면에 알맞게 수표내용을 입력후 조회가 되면서 정상 수표인지 아닌지를 확인해 줍니다.

수표조회 기능은 인터넷이 연결되어져 있어야 사용하실수 있습니다.

수표조회 후 입금버튼을 눌러야 입금처리(시재내역에적용)됩니다.

go to top

복합결제

신용카드, 현금, 현금영수증, 포인트, 외상등의 결제수단중 두가지 이상으로 결제하는 방법을 말합니다.

예)152,400원의 매출을 외상 50,000원 포인트 10,000원 현금 30,000원 카드 62,400원 결제시

  • 외상버튼을 클릭하면 계산기 모양의 금액입력창이 생성됩니다. 50,000원을 입력합니다.
  • 포인트 버튼을 클릭하면 계산기 모양의 금액입력창이 생성됩니다. 10,000원을 입력합니다.
  • 복합결제버튼을 눌러 현금으로 받을 금액 30,000원을 입력 후 Enter를 누릅니다.
  • 신용카드 버튼을 클릭합니다. 카드결제창이 나타납니다.카드리딩 후 승인버튼을 클릭합니다.
    (신용카드금액을 변경하고자 할 경우에는 매출금액에 금액 수정 후 승인버튼을 누릅니다.)
  • 결제하실때 마다 결제할인부분에 결제되고 있는 내용을 나타나므로 참고하여 계산하면 착오를 줄일 수 있습니다.

순서 상관없이 결제할 수 있습니다.
현금영수증은 금액수정이 안되기 때문에 현금영수증을 마지막에 결제처리합니다.

다른 복합결제시에도 같은 방법으로 활용해서 사용합니다.

go to top

OK캐쉬백적립

결제시 OK캐쉬백 적립은 OK캐쉬백적립버튼을 이용하거나 현금영수증 창에서 적립할 수 있습니다.

♠ 버튼을 이용하여 적립하는 방법

1. 사용하기 전 판매포스 환경설정 - 버튼설정- 주문기능버튼 중 OK캐쉬백적립 버튼을 설정해 놓습니다.

2. 결제시 OK캐쉬백 적립버튼을 누르면 적립모드창이 열립니다.

3. OK캐쉬백 적립카드를 리딩 후 승인버튼을 누릅니다.
누적포인트를 조회하고자 할 경우에는 비밀번호 입력 후 조회버튼을 누르면 조회할 수 있습니다.

♠ 현금영수증창을 이용하여 적립하는 방법

※ 후방- 공통코드 - 포스관리 밴정보 입력란에서 현금영수증가맹점 부분에 체크된 경우 사용합니다.

1. 복합결제버튼이나 현금영수증 버튼을 이용하여 현금영수증창을 엽니다.

2. 현금영수증을 발행할 카드를 리딩하거나 번호를 입력합니다.

3. OK캐쉬백 카드를 리딩합니다.

4. 승인버튼을 누리면 현금영수증 발행과 함께 OK캐쉬백이 함께 적립됩니다.

go to top

더치페이결제

결제금액을 나눠서 결제하고자 할 경우 사용합니다.
단, 결제인원을 주문메뉴 수 보다 크게 지정할 수 없습니다.
(예- 메뉴갯수가 3개일 경우 인원을 2명이나 3명은 지정할 수 있지만 4명 이상은 지정할 수 없습니다.)

1. 포스- 환경설정- 버튼설정에서 테이블기능버튼 중 더치페이버튼을 설정합니다.

2. 테이블 현황창에서 더치페이 버튼을 누르면 주문중인 테이블만 활성화 됩니다.

3. 원하는 테이블을 선택하면 더치페이 화면이 열립니다.

4. 인원변경 버튼을 눌러 결제할 인원수를 입력합니다.
단, 주문한 메뉴수보다 인원수를 많이 지정할 수 없습니다.

5. 인원수 입력시 중간부분에 인원수에 맞게 분배되어 보여집니다.
(메뉴를 기준으로 나눠지므로 한개의 메뉴금액을 2명 이상이 나눠서 결제할 수 없습니다.)

6. 전체를 일괄결제하고자 할 때는 일괄결제버튼을 누르고 각각 나눠서 결제하고자 할 경우에는 결제버튼을 누릅니다.

7. 결제버튼을 클릭하면 주문/정산창이 열리고 결제할 내역을 보여줍니다.

8. 원하는 방식으로 결제합니다.

배분된 부분에 대해서 갯수를 수정하고자 할 경우 (메뉴갯수보다 결제인원이 적을 경우)

1. 결제금액과 메뉴갯수를 확인 후 수정하고자 하는 부분을 선택합니다.

2. 왼쪽으로 이동버튼을 누릅니다.
메뉴가 1개인 부분을 왼쪽으로 이동시 아래와 같은 문구가 뜹니다.

'예' 버튼을 누를 경우 왼쪽으로 이동되지만 다시 추가할 수는 없습니다.

3. 이동하고자 하는 부분을 선택합니다.

4. 오른쪽으로 이동버튼을 눌러 이동합니다.

5. 결제버튼을 눌러 결제합니다.

※ 일부만 결제하고 중간에 창을 닫고자 할 경우 [image] 닫기버튼을 누르면 아래와 같은 문구가 뜹니다.

'예'버튼을 누르면 더치페이 창이 닫히고 테이블에서는 결제한 금액은 빠지고 보입니다.


마감

마감

    • 계산원 마감
    • 포스 마감
    • 마감 취소

계산원 마감

로그인되어 있는 사용자의 아이디로 마감을 합니다.( 마감 권한이 있는 사용자만 가능)

메인화면의 마감버튼을 클릭하면 아래와 같은 화면이 생성됩니다.

  • 금전함의 시제를 시재내역에 입력한후 계산원마감 버튼을 클릭합니다.
  • 프린터로 계산원 마감 데이타가 출력됩니다.(후방에서 지정한 내역)
  • 후방의 환경설정→ 영수증의 우측부분 에서 필요한 내역만 지정해서 사용합니다.

계산원 마감은 완전한 마감이 아니므로 마감후 현재사용자 또는 다른사용자로 로그인후 다시 판매할수 있습니다.

테이블에 주문중인 테이블이 있을 경우 계산원마감버튼을 누르면 아래와 같은 문구창이 열립니다.
주문중인 테이블이 있어도 계산원 마감을 할 경우에는 '예'버튼을 눌러 마감처리 합니다.

go to top

포스 마감

영업일 마지막 계산원의 마감이 끝나면 최종으로 포스마감이 이루어집니다.

마감은 하루에 한번만 이루어 집니다.

계산원 마감이 이루어 지고 나면 자동으로 아래화면이 생성됩니다.

초기화 - 주문번호를 초기화 합니다.

포스마감 - 하루의 영업을 마감합니다.

마감취소 - 마감을 취소합니다.

  • 포스마감 버튼을 클릭하면 포스마감이 이루어지며 지정된 레포트만 출력이 됩니다.
  • 후방의 환경설정→ 영수증의 우측부분 에서 필요한 내역만 지정해서 사용합니다.

go to top

마감 취소

마감취소 버튼을 클릭하면 마감을 취소여부를 확인합니다.

예를 선택하게 되면 패스워드창이 나타납니다. 패스워드를 입력합니다.

최종마감 일자를 나타내며 다시한번 마감 취소여부를 확인한후 취소처리합니다.

※ 마감이 정상적으로 이루어지면 주문번호를 초기화 하면서 포스상의 모든 업무는 마감이 됩니다.

Tip 재출력

마감 or 계산원마감 데이타를 재출력합니다.

포스의 상단의 재출력 버튼을 클릭합니다.

재출력할 날짜를 지정합니다.

포스 정산서 - 선택한 날짜의 포스 전체마감 데이타를 재출력합니다.

여러명의 계산원이 마감했을시 계산원을 선택하여 계산원마감 데이타를 재출력합니다.


발주

발주

수발주를 사용하는 매장에서 발주하고자 할 때 사용합니다.

포스에서의 발주는 직접발주버튼을 눌러 발주하는 방법과 포스마감시 자동으로 발주창을 띄우는 방법 두가지가 있습니다.

직접발주하는 경우

1. 마감버튼을 누릅니다.

2. 중간 하단에 있는 [image] 버튼을 누릅니다.

3. 발주창이 열리면 수량입력 후 저장버튼을 누릅니다.
기본적으로 발주되는 수량이 정해져 있는 경우 후방- 마감관리-ASP기준발주등록 에서 수량을 등록하면
POS발주화면에 정보를 가져옵니다.
수량을 추가하거나 빼야할 경우 숫자버튼을 이용하거나 추가/빼기 버튼을 이용하여 변경할 수 있습니다.

※ 포스에서 발주 시 수량을 변경하기 위해서는
후방- 환경설정- 후방환경에서 [image] 부분에 체크해야 합니다.

발주 완료 후 수량을 변경하고자 할 시 한 상품만 수량추가 할수 없고 전체 다시 등록해야합니다.

※ 발주상품은 ASP프로그램에서만 등록가능합니다.

포스 마감시 자동으로 발주창을 띄우는 경우

○ 자동발주의 경우 후방- 환경설정- 후방환경에서 [image] 부분에 체크를 해야 합니다.

○ 메인포스를 마감하는 동시에 발주창이 열립니다.

○ 스마트폰에서도 발주를 할 수 있습니다.


후방

후방

코드관리

매출관리

매출분석

예약&근태&출납

매입관리

회원관리

코너관리

쇠고기이력

재고관리

마감관련

시스템관리
Copyright 2007-2013 ExtremePOS, Inc. All Rights Reserved.


코드관리

코드관리

공통코드

메뉴관리

테이블관리

PLU 관리

상품관리

행사관리

분류관리

가격표/바코드 출력

세트/오픈세트 메뉴관리

코스메뉴관리

배달주소관리

저울PLU관리
Copyright 2007-2013 ExtremePOS, Inc. All Rights Reserved.


공통코드

공통코드

프로그램 전체에서 사용하는 코드를 관리합니다

사용법

1 ) 코드목록을 선택합니다

2 ) 추가

- 신규버튼 -> 코드내용 입력 -> 저장버튼

3 ) 수정

- 조회버튼 -> 그리드에 코드선택 -> 코드내용 수정 -> 저장버튼

4 ) 삭제

- 조회버튼 -> 그리드에 코드선택 -> 삭제버튼


POS 관리

POS 관리

포스를 관리합니다

포스번호 - 포스번호를 입력합니다.

IP ADDRESS - 실제 포스의 IP를 입력합니다
무선주문기 사용코드에는 입력하지 않습니다.
(포스가 2대 이상인 경우에는 127.0.0.1를 사용하면 안됨)

포스구분 - 정산포스 또는 주문포스를 선택합니다
무선주문기 사용 시 무선주문기로 설정합니다.

사용여부 - 포스의 사용여부를 설정합니다.

포스관리에서 입력한 IP와 프로그램이 설치된 경로안에 있는 [image] 의 POS_ IP가 일치해야 합니다.
SQL설치된 메인POS를 DBPOS라고 명칭하며 DB_IP= '메인POSIP입력' 합니다.

포스관리와 config의 IP가 일치하지 않을 경우 판매포스 실행시

왼쪽과 같은 메세지를 띄우고 프로그램이 실행되지 않습니다.

※ 'master' 로 로그인시 밴정보를 관리합니다.
투밴 사용시 환경설정- 프로그램설정 에서 설정합니다.

VAN사 : 사용할 밴사를 선택합니다.

→ 밴사를 선택한 후 나머지 정보는 활성화 되는 부분만 입력합니다.
( 눌렀을때 노랗게 활성화 되는 부분)

서명포트 : 사인패드 이용시 사인패드가 연결된 포트를 지정합니다.

과세구분 : 밴사별로 과세구분을 따로 설정할 수 있습니다.

위에 밴정보가 정확하게 입력되지 않았을 경우 카드 승인시
'가맹점정보를 다운받지 못했습니다'와 같은 오류메세지가 뜨게 됩니다.


주방프린터

주방프린터

주방프린터 정보를 관리합니다 .

주방이름 - 주방의 명칭을 입력합니다.

연결포스 - 실제 주방프린터가 연결된 포스번호를 지정합니다.

포트 - 포스에연결된 포트번호를 지정합니다.

IP 주소 - 무선프린터를 사용하는 매장에서 IP를 입력합니다.
→ 무선프린터를 사용하는 경우에는 포트를 ExtremeMode로 설정해야 합니다.

기종 - 주방프린터의 기종을 지정합니다.

속도 - 프린터의 통신속도를 지정합니다.
프린터 자체에서 주는 속도를 지정합니다.

출력매수 - 주방주문서 출력매수를 설정합니다.

※ 빨간 박스안의 [image] 상자에 체크하면 그 프린터는 모든 테이블의 첫 주문내용만 출력합니다.
( 밑반찬 영수증 등으로 활용 )

사용여부 - 주방프린트의 상태여부를 지정합니다.
사용이 중단된 프린트는 1.사용안함 으로 바꿔줍니다.

층별로 주방이 있는 경우 프린터 출력위치를 설정해 줍니다.

※ 이 기능 사용시 다음의 내용을 설정해야합니다.
1.환경설정- 포스환경- 주방주문서부분에서 아래부분에 체크해야 이 화면과 메뉴코드에 설정사항이 보여집니다.

2. 메뉴관리에서 [image] 2번을 설정시 위 사항을 적용합니다.

WI-FI 프린트 설정방법은 홈페이지 자료실 ELLIX40W 무선프린터를 참고하세요.


층 코드

층 코드

층정보를 관리합니다

층명 - 층의 이름을 입력합니다.

글자크기 - 테이블위치의 글자크기를 지정합니다.

메뉴표시갯수 - 테이블에 표시할 메뉴의 갯수를 지정합니다.

메뉴명길이 - 테이블에 표시될 메뉴명의 길이를 지정합니다.

수량길이 - 테이블에 표시될 메뉴의 수량 길이를 지정합니다.

층배경이미지 - 포스 화면을 영업장의 이미지에 맞게 사용 할 때 지정합니다.
- 미리 화면을 만드신후 JPEG 로 저장합니다.
- 불러오기로 저장한 화면을 불러오면 좌측과 같은 화면이 생성됩니다.

Tip 자료실에 기본 자료가 등록되어 있으니 참고하세요.

※ 층을 사용하기 전에는 환경설정- 포스환경- 공통에서

이부분에 체크가 빠져있는지 확인하시길 바랍니다.

※ 층을 만든후 테이블 관리에 들어가면 [image] 층에 맞게 테이블을 만들수 있습니다.

푸드코드 기능 사용시 층별로 VAN을 다르게 사용하고자 할 경우

1. 후방- 환경설정- 포스환경 - 푸드코트관련에서 '층별로 VAN을 다르게 사용합니다.'에 체크합니다.

2. 환경설정에서 체크하고나면 층관리 부분에 코너를 설정할 수 있는 창이 생성됩니다.

3. 해당층에 설정할 코너를 설정 후 저장버튼을 누릅니다.


객층 코드

객층 코드

고객의 분류코드를 관리합니다

객층 - 객층명을 입력합니다.
고객유형별 매출에서 사용 됩니다
예) 가족, 친구, 연인,회사동료등

사용여부 - 주방프린트의 상태여부를 지정합니다.
.
코드를 생성하면 주문시 객층관리가 가능하고 객층별매출조회를 확인 할 수 있습니다.


회원 구분

회원 구분

회원의 구분(등급)를 관리합니다

구분명 - 회원의 구분명을 입력합니다.

할인율 - 회원구분별로 할인을 사용할 때 할인율을 입력합니다.

포인트 - 누적포인트로 회원구분(등급)을 구분 할 때 사용합니다.
(회원 구분조정시 이 포인트별로 회원구분이 변경됩니다.
회원구분조정은 회원관리- 회원등급조정 에서 합니다.)

포인트적립율 - 매출 시 회원구분별로 포인트를 다르게 설정할 때 사용합니다.

사용여부 - 회원구분의 사용여부를 설정합니다.

회원구분은 회원등록 시 사용되고, 회원구분에 따라 포인트 지정시 회원등급조정 을 통해서 회원의 등급을 조정합니다.


카드매입사 코드

카드매입사 코드

신용카드의 매입사를 관리합니다

매입사명 - 카드사의 매입사명을 입력합니다.
(발급사가 아닌 매입사명을 입력합니다.)

가맹점번호 - 매입사에 받은 가맹점번호를 입력합니다.
(번호를 모를때는 승인된 전표에서 번호를 찾을 수 있습니다.)

수수료율 - 매입사의 수수료율을 입력합니다.(정보성임)

사용여부 - 카드매입사의 사용여부를 설정합니다.

※ 포스에서 단말기승인시, 마감정산서에 신용카드매입사별 레포트 출력 시에 사용됩니다.


할인코드

할인코드

포스에 지정할인코드를 관리합니다 .

할인명 - 할인명을 입력합니다

할인구분 - 할인구분을 선택합니다(할인율, 할인금액)

할인율 - 할인율을 입력합니다.
(0으로 입력하면 할인 시 할인율 입력가능)

기준금액 - 할인금액으로 할인 시 기준이 되는 금액임
(예- 기준금액 5000원 할인금액 500 일때 매출금액이 10,000 이면 1000원 할인됨)

할인금액 - 할인금액을 입력합니다. (0으로 입력하면 할인 시 할인금액 입력가능)

할인코드 생성시 포스- 주문/결제창에서 할인버튼을 누르면 지정할인부분에 생성되어 있습니다.


주문취소코드

주문취소코드

주문이 완료 된 메뉴의 주문취소 사유코드를 관리합니다.

취소사유 - 취소사유 내용을 입력합니다.

사용여부 - 주문취소코드의 사용여부를 설정합니다.

※ 주문이 완료 된 메뉴에 대해서만 취소사유를 입력합니다.
환경설정- 포스환경 -주문관련에 "주문 취소 시 취소사유를 입력합니다"를 체크 후 포스에서 사용합니다.


매출취소코드

매출취소코드

계산이 완료 된 영수증 취소 시 취소사유를 관리합니다.

취소사유 - 매출취소 사유를 입력합니다.

사용여부 - 매출취소코드의 사용여부를 설정합니다.

※ 환경설정- 포스환경 -공통에 "반품 및 매출취소 시 취소사유를 입력합니다"를 체크 후 포스에서 사용합니다.


시급코드

시급코드

시급직원의 시급금액을 관리합니다

시급이름 - 시급명을 입력합니다.

시급 - 시간당 금액을 입력합니다.

시급코드를 입력해 놓고 직원에게 코드를 적용시 시급이 자동 계산되어 시급현황 에서 확인이 가능합니다.
시급코드 부여는 코드관리- 사용자관리 에서 설정합니다.


출납코드

출납코드

출납부에 사용되는 출납코드를 관리합니다 .

출납이름 - 출납명을 입력합니다.

출납구분 - 수입 또는 지출을 지정합니다.

연결계정 - 손익계산서에 연결되는 계정을 설정합니다.
' 없음'으로 설정시 손익계산서에 판매비와 관리비에 포함됩니다.
(연결계정 빨간박스안 항목은 출납부에서는 안보입니다.)

출납코드의 경우 출납부에서 직접 생성할 수 도 있습니다.


포인트적립코드

포인트적립코드

매출 이외의 포인트를 지급하고자 할 경우 사용할 포인트지급 코드를 관리합니다.

적립사유 - 지급사유를 입력합니다.

적립점수 - 지급 할 포인트를 입력합니다.
(0으로 입력 시 포인트적립등록에서 임의로 지급포인트 입력 가능)

상품판매 - 상품판매 시 적립된포인트와 그외(생일,가입) 적립을 구분하여 사용합니다.

사용여부 - 포인트 적립코드 사용여부를 설정합니다.

생성한 코드를 활용하여 사용할 때는 회원관리- 회원포인트 적립/사용등록 에서 사용합니다.


포인트사용코드

포인트사용코드

포인트결제 이외의 포인트를 사용하고자 할 경우 포인트사용 코드를 관리합니다.

사용사유 - 포인트 사유내용을 입력합니다.

차감점수 - 사용포인트를 입력합니다.
(0으로 입력 시 포인트사용등록에서 임의로 사용포인트 입력 가능)

차감점수 - 상품판매 시 상용된포인트와 그외(생일,가입) 사용을 구분하여 사용합니다.

차감점수 - 포인트 사용코드 사용여부를 설정합니다.

생성한 코드를 활용하여 사용할 때는 회원관리- 포인트 사용등록에서 사용합니다.


연령대코드

연령대코드

고객의 연령대코드를 관리합니다

연령대 - 연령대를 입력합니다

사용여부 - 연령대 코드의 사용여부를 설정합니다.

코드를 생성하면 주문시 연령대관리가 가능하고 고객유형별매출을 확인할 수 있습니다.


시간대코드

시간대코드

시간대코드를 관리합니다.

시간대 - 시간대를 입력합니다.

※ 프로그램 전반적으로 조회되는 시간대코드를 지정합니다.
영업하는 시간대만 입력하면 불필요한 시간대는 조회되지 않습니다.

사용여부 - 시간대 코드의사용여부를 설정합니다.

자동생성 - 시간 설정 후 자동생성버튼을 클릭 시 신규로 하나씩 생성하지 않아도
 지정한 시간대의 코드가 생성 됩니다.

시간대코드는 시간대별매출 , 매출속보 에서 이용되고 아르바이트생의 시급을 계산할때 이용됩니다.


주방메모코드

주방메모코드

주문시 메뉴별 주방메모를 관리합니다

내용 - 주방메모 내용을 입력합니다.

사용여부 - 주방메모코드의사용여부를 설정합니다.

※ 환경설정에 주방메모를 사용한다고 체크를 하면 메뉴별로 필요한 주방메모를 지정할 수 있습니다.

메뉴마다 다르게 적용할 할 경우 환경설정- 포스환경-주문관련에서
이 부분에 체크 한 후메뉴코드 에서 메뉴에
해당하는 주방메모를 설정 해 줍니다.

주방메모를 사용할 경우

- 포스- 환경설정-버튼설정에서 주문기능버튼 중 주방메모를 설정 후 저장합니다.

- 주문시 메뉴를 누르고 주방메모 버튼을 누르면 설정한 주방메모가 보여집니다.

- 주방메모를 설정해 놓은 메뉴를 누를때 자동으로 주방메모창을 띄우고 싶을 경우
후방 환경설정-포스환경- 주문관련에서 이 부분에 체크합니다.


사업자그룹코드

사업자그룹코드

사용자그룹을 관리합니다.

그룹명 - 사용자그룹명을 입력합니다.

사용여부 - 주방메모코드의사용여부를 설정합니다.

※ 사용자그룹별로 관리프로그램의 사용권한을 설정 할 수 있습니다.(master 만 가능)

생성된 코드는 시스템관리- 사원등록 에서 설정합니다.


SMS메시지함

SMS메시지함

< 일반 > < 구매회원 >

SMS 문자 발송 시 사용할 메세지를 관리합니다.
문자메세지는 일반 내용과 구매회원에게 발송하는 문자메세지를 구별해서 사용할 수 있습니다.

제목 - 메세지의 제목을 설정합니다.

구분 -일반 메세지인지 구매회원 메세지인지를 설정합니다.
일반 : 문자발송창에서 선택해서 발송
구매회원 : 회원매출 시 자동으로 문자발송

단, 구매회원 문자발송 시 충전 잔여건수가 있어야 하고, 후방-환경설정-후방환경에서
'포인트 적립/사용 시 문자를 발송합니다'에 체크되어 있어야 합니다.

SMS내용 - 문자 내용을 입력합니다.
구매회원 문자의 경우 우측의 버튼을 눌러 내용을 자동으로 불러올 수 있습니다.

※ 위에 입력한대로 문자발송 시 아래와 같이 문자가 발송됩니다.
문자 전송 시 90byte가 넘어갈 경우 두건으로 나눠서 발송됩니다.


은행코드

은행코드

은행코드를 관리합니다.

은행이름 - 은행명을 입력합니다.

계좌번호 - 해당은행의 계좌번호를 입력합니다.

예금주 - 해당계좌의 예금주를 입력합니다.

사용여부 - 은행코드의사용여부를 설정합니다.


배달코스코드

배달코스코드

배달코스 코드를 생성합니다.

코스명 - 설정할 코스를 입력합니다.

사용여부 - 은행코드의사용여부를 설정합니다.

주방주문서에 출력여부를 설정시 출력가능합니다.
( 배달이 많은시간 같은코스의 음식을 만들도록하는데 사용할 수 있습니다.)


배달아이템코드

배달아이템코드

배달아이템 코드를 생성합니다.

아이템 - 사용할 아이템을 입력합니다.

사용여부 - 배달아이템코드의사용여부를 설정합니다

손님들이 배달시 자주 요구하는 사항들을 아이템 코드에 생성해
놓으면 배달시 특이사항을 눌렀을때 조회됩니다.
선택한 아이템은 배달전표에 출력이 됩니다.


배달지역코드

배달지역코드

배달지역 코드를 생성합니다.

지 역 - 배달 지역을 입력합니다.

사용여부 - 배달아이템코드의사용여부를 설정합니다

주방주문서에 출력여부를 설정시 출력가능합니다.
( 배달이 많은시간 같은지역의 음식을 만들도록하는데 사용할 수 있습니다.)


정육등급코드

정육등급코드

정육등급 코드를 생성합니다.

등급: 사용할 등급을 입력합니다.

정육종류: 등급을 사용할 정육종류를 선택합니다.

사용여부 - 정육등급코드의 사용여부를 설정합니다.

코드 생성시 지육매입등록에서 정육종류에 따라 등급코드가 자동으로 따라와서
매입하는 정육의 등급을 선택할 수 있습니다.
매입시 등급표시를 위해서는 반드시 정육에 맞는 등급코드를 생성해야 합니다.


원산지코드

원산지코드

원산지 코드를 생성합니다.

원산지명 - 사용하는 정육의 원산지를 입력합니다.

정육종류 - 원산지에 해당하는 정육종류를 선택합니다.

사용여부 - 원산지코드의 사용여부를 설정합니다.

코드 생성시 지육매입등록 에서 정육종류에 따라 원산지코드가 자동으로 따라와서
매입하는 정육의 원산지를 선택할 수 있습니다.
매입시 원산지표시를 위해서는 반드시 정육에 맞는 원산지코드를 생성해야 합니다.


지육구성표

지육구성표

지육구성 코드를 생성합니다.

지육명 - 사용할 지육명을 입력합니다.

정육종류 - 화살표를 눌러 식육종류를 선택합니다.

사용여부 - 지육구성표의 사용여부를 설정합니다.

※ 등록하기 전에 메뉴코드에 상품을 등록해야 합니다.(저울메뉴)

추가 버튼을 눌러 상품을 조회한 후 해체비율을 입력합니다. 모든 상품의 비율을 입력한 후 저장합니다.


도축장코드

도축장코드

도축장 코드를 생성합니다.

도축장 - 매입해오는 도축장 이름을 입력합니다.

사용여부 - 도축장코드의 사용여부를 설정합니다.

코드 생성시 쇠고기 이력- 지육매입등록 에서 도축장코드가 조회되서 선택하여 입력할 수 있습니다.


용도코드

용도코드

용도 코드를 생성합니다.

용 도: 판매할때 손님이 원하는 용도를 입력합니다.

정육종류: 용도가 사용될 정육의 종류를 설정합니다.

사용여부 - 용도코드의 사용여부를 설정합니다.

코드 생성시 저울판매시 정육정보에서 판매용도를 설정해서 판매 할 수 있습니다.

※ 용도코드등록 후 코드 관리- 저울 PLU관리 등록 전방에서 저울 판매 버튼 생성 후 사용 합니다.

원하는 용도를 선택 합니다.

메뉴명 뒤에 용도가 표시가 됩니다.


메뉴관리

메뉴관리

  • 일 반
  • PLU등록
  • 수정이력

일반

메뉴등록

버튼을 클릭합니다.

 메뉴코드 - 자동으로 생성됩니다.
※ 메뉴코드를 임의로 입력 하고자 할 때
 1) 환경설정- 후방환경 -코드자동증가의 체크를 해제합니다.
2) 코드자동증가에 체크된 상태에서 수동입력 버튼을 눌러 등록합니다.

메뉴이름 - 메뉴이름을 입력합니다.
(단축이름의 내용이 없으면 메뉴이름이 자동으로 단축이름으로 입력됩니다.)

단축이름 - 포스프로그램에서 사용 될 단축이름을 입력합니다.
※ 관리프로그램에서는 메뉴명을 사용하고 포스프로그램에서는 단축명을 사용
즉 영수증, 주방주문서, 고객주문서 등 포스프로그램에서는 단축명을 사용

메뉴분류 - 메뉴를 분류별로 선택합니다 .
 ※ 코드관리 - 분류관리에서 먼저 등록합니다 .

코너 - 푸드코드의 경우 메뉴를 판매하는 코너를 설정합니다.
※코드관리- 코너등록 에서 먼저 등록합니다.
 Tip 프로그램설정 에서 푸드코트를 사용한다고 체크한 경우에만 보여집니다.

메뉴구분 - 사용할 메뉴구분을 선택 합니다.
1) 일반 : 일반메뉴를 의미합니다.

2) 싯가 : 포스에서 주문 시 단가를 입력합니다.

3) 세트 : 고정 된 세트메뉴를 의미합니다.
※세트의 부메뉴 구성은 코드관리- 세트메뉴 에서 할 수 있습니다.

 4) 코스 : 각 코스별로 메뉴를 주문 할 때 사용합니다.
※코스별 메뉴구성은 코드관리- 코스메뉴 에서 할 수 있습니다.

 5) 오픈세트 : 주문 할 때 세트를 구성하는 메뉴입니다.

 ※오픈세트를 지정을하면 주문가능한 메뉴갯수를 입력 할 수 있습니다.
오픈세트의 부메뉴 구성은 코드관리- 오픈세트 에서 할 수 있습니다.
 예)노가리, 한치, 오징어땅콩, 황도 중에서 2개의 메뉴를 선택하면 10,000원이라는 메뉴를 만들때 사용합니다.

6) 저울메뉴 : 중량형(g/kg) 메뉴를 관리 시 사용합니다.
※저울메뉴는 수량이 중량형으로 표시됩니다.
 저울형 메뉴일때 판매단가는 100g 당 단가를 의미합니다.

 7) 아이템 : 메뉴 주문 시 금액이 있는 아이템이거나 금액이 없는 부메뉴 지정 시 사용합니다.
※아이템이 보이지 않을 때는 환경설정- 포스관련 - 공통에서 아이템메뉴를 사용한다고 체크를 합니다.

아이템메뉴 사용방법
먼저 메뉴등록시 메뉴구분을 아이템으로 등록합니다.
다음으로 일반메뉴를 선택하면 사용 할 가용 아이템 메뉴를 지정할 수 있습니다.
포스에서 아이템메뉴가 지정된 메뉴를 주문 시 아이템 메뉴를 선택 할 수 있습니다.

과세구분 - 메뉴의 세무구분(없음, 포함, 별도)을 지정합니다.
예) 김치찌게 5,000원일때
1)과세포함 : 공급금액 4,546원, 부가세 454원
2)면세 : 공급금액 5,000원, 부가세 0원
3)과세별도 : 공급금액 5,000원 부가세 500원(포스에서 주문 시 금액이 자동으로 5,500원이 됩니다)

판매단가 - 포스에서 판매되는 단가를 의미합니다.

판매원가 - 판매되는 상품의 원가를 의미하고 정보성입니다

곱빼기 - 포스에서 판매되는 곱빼기의 금액을 입력합니다. 추가금액이 아닌 판매단가를 입력합니다.
※환경설정- 포스환경 -주문관련에서 곱빼기기능 사용을 체크해야 사용할 수 있습니다.

매출/매입이익율 - 판매단가와 판매원가등록 시 자동 이익율을 계산하여 표시 합니다.

봉사료 - 메뉴금액에 봉사료 금액을 포함한다고 체크한 경우 봉사료 입력창이 보입니다.
※환경설정 - 포스환경 - 공통에서 설정

메뉴번호 - 푸드코트에서 메뉴에 번호가 지정되어 번호로 주문받을 경우 사용할 번호를 지정합니다.
※환경설정 - 포스환경 -주문관련에서 설정

표시순번 - 주문폼에서 보여지는 메뉴의 순서를 설정합니다.
※환경설정 - 포스환경 -주문관련에서 설정
※ 주문 후 다시 테이블에 들어갔을때 설정한 순서대로 메뉴가 보여지고 영수증에 출력됩니다.

그룹번호 - 메뉴별로 그룹번호를 설정하면 동일한 번호의 메뉴끼리
※환경설정 - 포스환경 -주방주문서에서 설정

승인밴 - 투밴기능 사용 시 승인할 밴을 지정합니다.
※투밴은 면세메뉴와 과세메뉴에 대해 신용카드와 현금영수증을 별도로 승인 시 사용합니다.
포스에서 한 영수증에 면세메뉴와 과세메뉴를 한번에 판매시
면세 신용카드와 과세 신용카드가 자동으로 승인이 나누어집니다.

포인트적립 - 포인트 적립여부를 지정합니다.

저울연동 - 저울을 연동해서 판매하는 메뉴는 체크합니다.

사용 - 메뉴의 사용여부를 지정합니다.
※메뉴가 단종 되는 경우 삭제하지 않고 사용여부를 사용안함으로 지정합니다.

영수증출력 - 주방주문서에만 출력을 하고 고객주문서나 영수증에는 출력하지 않을 때 사용합니다.
※판매단가가 0원인 메뉴만 지정이 가능합니다

할인함 - 포스에서 할인 가능여부를 지정합니다.

킵핑 - 킵핑 가능로 판매하는 메뉴는 체크합니다.

주방프린터 - 메뉴 주문 시 주방주문서가 출력 될 주방을 선택합니다.
※주방은 공통코드 -주방프린터에서 등록합니다.

Tip 환경설정- 포스환경 - 주방주문서에서 [image] 체크시
메뉴코드에 설정 창 생성
( 2번으로 사용시 층 설정은 공통코드 - 주방프린터에서 등록합니다.)

주방메모 - 메뉴에 해당하는 주방메모를 선택해서 사용합니다.
※지정을 하지 않으면 메모전체 중에서 선택을 하고 지정을 하면 지정된 메모 중에서 선택 가능 합니다.

아이템 : 일반메뉴일때 사용아이템을 선택합니다.

회원등급별 할인 : 메뉴마다 회원등급별로 할인을 적용하고자 할 경우 사용합니다.
※환경설정 - 포스환경 - 결제&할인관련에서 '회원등급별 메뉴할인기능을 사용합니다'에 체크 시 보여집니다.

메뉴수정

1. 버튼을 클릭해서 등록된 전체메뉴를 조회합니다.

2. 특정 메뉴를 검색어를 이용해서 조회할때는
검색어 란에 메뉴명을 입력 후 조회버튼을 클릭합니다.

3. 상세한 검색을 원할 경우 상단에
부분을 누르면 아래 그림처럼 상세 검색창이 생깁니다.

상품의 정보를 체크 후 조회버튼을 누르면 해당 상품이 조회됩니다.

4. 조회 된 메뉴의 항목을 수정 후 저장버튼 또는 F5키를 누릅니다.

메뉴삭제

1. 메뉴수정과 동일한 방법으로 삭제 할 메뉴를 조회 후 삭제 버튼을 클릭합니다.
※주의) 판매가 발생한 메뉴는 삭제 할 수 없습니다. 이때는 메뉴의 사용여부를 사용안함으로 변경합니다.

Tip 재고관리

환경설정-프로그램 관리- [image] 체크되어 있어야 사용 가능합니다.
관리안함으로 선택된 상품은 상품관리에서 수정할수 없습니다.

재고관리 상품은 코드관리- 상품관리에서 등록 합니다.

go to top

PLU등록

PLU등록을 PLU관리에서 하지 않고 간편하게 등록/삭제 할 수 있습니다.

1. PLU등록을 누른 후 메뉴를 넣고자 하는 부분을 클릭하면 메뉴가 PLU에 등록됩니다.

2. 등록된 PLU버튼을 삭제하고자 할 경우에는 버튼에 마우스오른쪽을 누른 후 삭제버튼을 누르면 삭제됩니다.

3. 버튼에 색깔(이미지)을 넣거나 메뉴명이 길어서 다음줄로 보내는 작업을 할 경우에는 코드관리- PLU관리 에서 작업합니다.

관련메뉴

  • 세트/오픈세트메뉴관리
  • 코스메뉴

go to top

수정 이력

상품의 수정날짜와 수정한 내용을 항복별로 확인할 수 있습니다.

1. 상품을 조회 합니다.

2. 수정이력을 선택합니다.

3. 해당상품의 등록된 후 부터 현 시점까지 수정된 이력과 작업한 사원등 상세확인 가능 합니다.


테이블관리

테이블관리

  • 테이블생성
  • 테이블키

테이블생성

1. ① - 테이블을 생성할 층을 선택합니다.
※ 층은 공통코드 -층관리에서 추가합니다.
 층이 보이지 않을 때는 환경설정-포스환경 -공통에서 '층을 사용하지 않습니다'의 체크를 해제합니다.

2. ② - 테이블을 정렬할때 사용합니다.

- 왼쪽정렬 : 테이블을 생성 후 기준이되는 테이블 선택 후 Shift+이동할테이블선택 후 [image] 클릭.
※ 선택된 테이블이 기준테이블 왼쪽위치와 동일하게 이동 합니다.

- 오른쪽정렬 : 테이블을 생성 후 기준이되는 테이블 선택 후 Shift+이동할테이블선택 후 [image] 클릭.
※ 선택된 테이블이 기준테이블 오른쪽위치와 동일하게 이동 합니다

- 상단정렬 : 테이블을 생성 후 기준이되는 테이블 선택 후 Shift+이동할테이블선택 후 [image] 클릭.
※ 선택된 테이블이 기준테이블 상단위치와 동일하게 이동 합니다

- 하단정렬 : 테이블을 생성 후 기준이되는 테이블 선택 후 Shift+이동할테이블선택 후 [image] 클릭.
 ※ 선택된 테이블이 기준테이블 하단위치와 동일하게 이동 합니다

 - 세로간격정렬 : 테이블을 생성 후 정렬할 테이블 선택후 Shift+정렬할테이블선택 후 [image] 클릭.
※ 1,2을 기준으로 선택된 테이블의 간격을 맞춰 이동 합니다.

- 가로 간격정렬 : 테이블을 생성 후 정렬할 테이블 선택후 Shift+정렬할테이블선택 후 [image] 클릭.
※ 1,2을 기준으로 선택된 테이블의 간격을 맞춰 이동 합니다

- 색상일괄변경 : 변경할 색상의 기준이 되는 테이블 선택후 Shift+변경할테이블선택 후 [image] 클릭.
※ 기준으로 선택된 테이블의 색상과 동일하게 변경 됩니다.

- 크기일괄변경 : 변경할 크기 기준이 되는 테이블 선택후 Shift+변경할테이블선택 후 [image] 클릭.
※ 기준으로 선택된 테이블의 크기와 동일하게 변경 됩니다.

3. ③테이블을 만들기, 삭제, 저장시 사용합니다.
- 만들기 : 테이블을 하나씩 생성합니다.
생성된 테이블은 마우스로 아래와 같이 드래그해서 이동 또는 크기를 조정합니다.
위치 및 크기는 마우스로 이동,조절하거나 Shift나 Ctrl키를 이용합니다.
Shift+방향키를 누를 경우 테이블의 크기를 늘릴 수 있고,
Ctrl+방향키를 누를 경우 테이블의 위치를 이동할 수 있습니다.

- 선택삭제 : 테이블을 선택 후 삭제 합니다.

- 전체삭제 : 현재 층의 모든 테이블은 삭제합니다.

- 저장 : 테이블 작업이 끝난 후 내역을 저장 합니다.

4. ④ 가로, 세로 테이블을 바둑판 형태로 생성 시 가로* 세로 갯수를 입력 후 자동 생성 클릭합니다.
※ 5 * 4로 생성 시 상단이미지와 같이 생성 됩니다 생성전에 현재층의 테이블은 모두 삭제 후 생성합니다.

5. ⑤ 테이블을 선택후 [image] 를 누르면 테이블이 생성되고 벽을 선택 후 [image] 를 누르면 벽이 생성됩니다.

- 기본을 클릭하면 [image] 주문 시 테이블 색상과 미주문 시 테이블 색상, 포장전용 테이블을 지정할 수 있습니다.
※ 테이블 만들 후 마우스 오른쪽 버튼을 누르면 동일한 항목이 조회 됩니다.

- 포장전용 테이블 : 기본에서 포장 전용 테이블을 선택하면 테이블에 [image] 포장이 표시되고
판매포스에서 해당테이을 선택 후 판매 시 [image] 메뉴에 (포장)이라고 표시 됩니다.

6. ⑥ 테이블키가 연결된 PORT를 설정 후 포트오픈 클릭합니다. (하단 테이블키설정 참고)

7.기타기능 : 테이블에 마우스 오른쪽 버튼을 누르면 아래와 같이 팝업메뉴가 나타납니다.

 - 테이블명 : 테이블명을 입력합니다.
※ 테이블명이 보이지 않을 때는 환경설정 -포스환경-주문관련 에 '테이블 명을 사용합니다'를 체크합니다.

- 주문 시 색상 : 주문이 된 테이블의 색상을 지정합니다.

- 미주문시 색상 : 주문이 안된 테이블의 색상을 지정합니다.

- 색상복사 : 테이블에 지정된 색상을 복사합니다.

- 색상붙여넣기 : 복사된 테이블 색상을 다른테이블에 색상을 붙여넣습니다.
※색상복사 후 붙여넣기할 테이블에서 마우스 오른쪽버튼을 누르면 색상을 붙여넣기가 활성화 됩니다.

- 크기복사 : 테이블에 지정된 크기를 복사합니다.

- 크기(Top)붙여넣기 : 복사된 테이블의 상단높이에 맞춰 붙여넣습니다

- 크기(Left)붙여넣기 : 복사된 테이블의 왼쪽에 맞춰 붙여넣습니다.

※ 주의 : 테이블 생성 전에 반드시 환경설정 에 층사용 여부를 설정해야 합니다.

Tip 포스화면을 원하는 이미지에 맞쳐서 사용하실 수 있습니다.

1.층이미지를 사용시 공통코드 의 층관리에서 불러온 이미지가 생성됩니다.

2. 신규버튼을 이용하여 테이블을 생성합니다.

3. 아래의 화면과 같이 테이블이 필요한 부분에 생성된 테이블을 사이즈에 맞추어 그려줍니다.

▶

4. 테이블 그리기가 모두 완성된 후 저장합니다.
실제 포스에서 사용시 아래와 같은 화면으로 사용됩니다.

go to top

테이블키

테이블키 설정

1. 환경설정- 프로그램설정 에서 테이블키를 방식을 고정식으로 설정후 저장합니다.

2. 리더기를 설치 후 포트를 확인합니다.

3. 포트를 설정 후 open을 클릭합니다.

4. 테이블키를 설정할 테이블을 선택합니다.

5. 리더기에 테이블키를 대면 테이블과 키가 연동됩니다.

▶

6. 설정이 끝나면 저장을 누릅니다.


PLU 관리

PLU 관리

PLU 판매창에서 사용할 PLU버튼을 설정합니다

.

1. ① - PLU구분은 10개 까지 가능합니다.
※포스별로 PLU를 다르게 사용이 가능합니다.
 2. ② - 메뉴분류별 PLU를 설정 할때 분류를 선택합니다.
3. ③ - 등록된메뉴포함 체크 후 PLU등록 할 경우 등록된 메뉴가
리스트에 남아 있어 같은 메뉴 등록이 가능합니다.

 TIP PLU에서 2*1,2*2 같은메뉴입력시 큰버튼사용가능

4. ④ - 그리드메뉴 자동선택 체크 후 등록 할 경우 메뉴 선택 없이
PLU버튼만 누르면 순서대로 메뉴가 등록됩니다.

5. ⑤ - 개별적으로 등록하지 않고 자동으로 등록하고자 하는 경우 자동설정 버튼을
누르면 공통코드에 등록된 메뉴분류를 기준으로 자동 정렬해서 등록됩니다.

PLU 등록방법
 1) 분류버튼을 클릭하여 분류명을 입력(커피)후 엔터를 칩니다.
2) ⑥에서 등록 할 메뉴(카페라떼)를 선택 합니다
3) ⑥의 메뉴를 선택하고 ⑨에서 등록 할 위치의 버튼을 클릭합니다.
4) 자동선택 체크 후 등록할 경우 메뉴 선택 없이 PLU버튼만 누르면 순서대로 메뉴가 등록됩니다.
※ 저울판매하는 메뉴의 경우에는 저울PLU등록에서 별도로 등록해야 합니다.

위와 같이 등록을 하면 아래와 같이 등록이 됩니다.

※ 메뉴명이 긴 경우에는 ⑨에서 메뉴를 선택 후 ⑦부분에서 메뉴명을
나누고자 하는 부분에 ⑧(줄바꿈)을 누르고 저장합니다.

PLU 색상 변경 방법
 1) 색상 변경을 원하는 위치에서 오른쪽 마우스를 누르시면
옆의 화면과 같이 이미지란 글씨 창이 나타납니다.
2) 이미지 버튼을 클릭하여 [image] 원하는 색상을 선택합니다.

3) PLU의 색상이 변한걸 확인하실수 있습니다.

4) PLU하나씩 직접 바꿔 주셔야 합니다.


상품관리

상품관리

판매 상품을 관리합니다.

1. 조회버튼을 누릅니다.

2. 상세검색을 원할 경우 상단에 [image] 부분을 누르면 아래그림처럼 검색창이 생깁니다.
상품의 정보를 입력 후 조회버튼을 누르면 해당 상품이 조회됩니다.

※ 상품목록에서 색상변화
정상판매 상품 - 검정
판매종료 상품 - 빨강

상품 신규 등록방법
1. 신규 버튼을 누릅니다.

2. 상품코드의 '생성' 버튼을 눌러 상품의 유형을 선택합니다.
일반상품 : 바코드가 이미 생성되어서 나온 상품
자체상품: 매장에서 생성해서 사용하는 바코드 (환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)
저울상품: 중량에 따라 판매되는 상품( 환경설정-후방환경에서코드값 자동증가에 체크한 경우 자동 생성)

3. 상품코드에서 선택한 코드대로 상품구분이 자동 생성됩니다.
단, 오픈단가 사용시에는 선택해야 합니다.

4. 상품이름, 단축이름, 규격,과세구분의 정보를 입력합니다.

5. 상품분류의 [image] 부분을 누르면 상품분류가 조회되고, 원하는 분류를 설정합니다.
상품분류는 상품관리- 분류관리 에서 미리 등록합니다.
상품분류창에 상품분류의 마지막 단계를 입력 후 Enter를 쳐도 적용됩니다.

6. 매입단가를 입력합니다.
매입단가 입력시 매입공급가와 부가세가 자동으로 따라옵니다. (과세구분 설정에 따라 적용됩니다.)

7. 판매단가를 입력합니다.
중량형 상품일 경우 100g단가를 입력합니다.
판매단가 입력시 매출/매입 이익률이 자동으로 따라옵니다.
반대로 매출/ 매입 이익률을 입력시 매입단가 대비 이익률을 계산해서 판매단가가 설정됩니다.

8. 상품의 매입처를 선택합니다.(매입처관리에서 등록한 매입처만 조회됩니다.)
매입처 입력창에 입력 후 Enter를 쳐도 적용됩니다.

9. 재고관리 여부를 설정합니다.
관리 안함 : 재고관리를 사용하지 않습니다.
관리 함: 재고관리를 사용합니다.
외식메뉴 : 메뉴관리에서 등록된 메뉴는 외식메뉴로 자동선택되며 수정 불가 합니다.

10. 적정재고를 입력합니다. ( 매장에 보유하고 있어야 할 수량을 입력)

11. 발주단위를 입력합니다.

12. 사용여부, 할인여부, 포인트 적립여부, OKCashbag적립여부를 체크합니다.


행사관리

행사관리

행사등록 및등록한 내용을 관리합니다.

1. 조회조건을 지정 후 조회합니다.

 2. 등록한 행사내용이 나타납니다.

 3. 등록한 행사이름 누르면 자세한 내용을 확인할 수 있습니다.

 4. 내용 수정시 원하는 행사를 클릭 하고 할인율 상품추가등 수정 후 저장합니다.

 메뉴별로 행사하고자 할 때 사용합니다.

  1. 신규버튼을 클릭합니다.
  2. ① 행사코드 : 신규버튼 입력시 자동 생성됩니다.
  3. ② 행사이름 : 어떤 행사인지 행사명을 입력합니다.

  4. ③ 행사기간 : 행사할 기간을 지정해 줍니다.

  5. ④ 행사시간 : 행사가 진행될 시간을 지정합니다. ( 입장시간 기준 )
  6. ⑤ 할인율 : 메뉴에 대해 할인율로 할 것인지 할인금액으로 할 것인지 지정합니다.
  7. ⑥ 행사가 적용될 요일을 지정할 수 있습니다. (체크된 요일에만 행사가 진행됩니다.)
    예) 월.수.금 할인적용 , 화.목.토.일 할인미적용
  8. ⑦ 행사할 메뉴를 등록합니다.

※ 상품을 한번에 등록하고자 할경우 선택합니다

※ 핸디터미널로 등록한 상품을 일괄로 불러올때 선택합니다.

9. ⑧메뉴명의 공백부분을 클릭 후 [image] 을 누르면 메뉴조회창이 열리고 행사할 메뉴를 선택합니다.

10. 할인금액부분은 기본자동으로 생성되나 필요한 메뉴부분만 직접입력해 사용할 수 있습니다.

 11. 메뉴를 다 등록한 후 저장합니다.

※ ⑤를 할인금액로 지정시

  • 할인율과 같은 방법입니다.
  • ⑤를 [image] 으로 체크합니다.
  • 금액으로 할인할 메뉴를 등록합니다.
  • 메뉴만 선택하면 다른기타항목은 자동생성됩니다.

    ※ 할인금액은 기본으로 생성되고 원하는 메뉴부분만 직접 입력할 수 있습니다.

Tip 활용법

포스에서 주문시 지정한 메뉴별 할인이 적용됩니다.

  • ICE메뉴만 10% 할인하는 행사 적용시
  • 카페라떼와 카푸치노는 행사 미 적용 메뉴이므로 할인을 받지 못하고,
    ICE아메리카노와 ICE더치마일드는 10%할인을 적용받아
    ICE메뉴의 합계 9500원에서 950원이 할인되는것을 확인할 수 있습니다.
  • 결제 할인 창의 행사할인으로 표시됩니다.
  • - 각각의 할인을 보여주지 않고 전체할인 금액만 나타납니다.

영수증별로 행사하고자 할 때 사용합니다.

행사가 당일에 진행되지 않고 당첨된 영수증으로 다음 방문을 유도하는 효과를 볼 수 있습니다.

  1. 신규버튼을 클릭합니다.
  2. ① 행사코드 : 신규버튼 입력시 자동 생성됩니다.
  3. ② 행사이름 : 어떤 행사인지 행사명을 입력합니다.

  4. ③ 행사기간 : 행사할 기간을 지정해줍니다.

  5. ④ 행사시간 : 행사가 진행될 시간을 지정합니다. ( 입장시간 기준 )

  6. ⑤ 영수증 출력내용 : 당첨된 고객영수증에 출력될 내용을 입력합니다.
    - 고객이 쉽게 이해할 수 있는 내용을 입력해 주시면 더 편리합니다.
    예) 영수증 지참 후 재방문시 20%할인해 드립니다. (유효기간: 당첨일기준 2주)
  7. ⑥ 당첨될 영수증 번호를 지정합니다.

Tip 활용법

행사를 사용전에 환경설정 의 신용카드/결제부분의 사용할인선택에서 이벤트할인을 체크합니다.

포스환경설정의 기타부분의 주문기능버튼에서 할인 부분을 빼 놓습니다.

  • 당첨된 영수증을 제출시 영수증 번호를 이용해 혜택이 주어집니다.
  • 버튼을 누른 후 기타할인창이 생성되면 [image] 을 클릭합니다.
  • 옆의 계산기 모양이 생성되면 영수증 하단의 당첨 번호 를 입력합니다.

  • 결제할인창에 영수증할인 등록시 지정한 5%가 할인된 것을 확인할 수 있습니다.
  • 할인 적용을 확인한 후 나머지는 고객의 요청에 맞는 결제방법으로 결제합니다.


분류관리

분류관리

메뉴분류를 여러단계로 설정하고자 할 경우 사용합니다.

1. 메뉴분류를 관리하기 위해서는 우선 환경설정- 후방환경 에서 사용할 단계 설정합니다.

2. 사용할 분류단계에 맞게 내용을 입력합니다.

1) 대분류 클릭 후 신규버튼을 누릅니다.

2) 대분류에서 사용할 분류명을 입력 후 Enter를 치면 입력됩니다.

3) 위와 같은 방법으로 사용할 대분류를 입력합니다.

4) 대분류 중 중분류를 입력할 분류명을 선택 후 중분류를 클릭합니다.

5) 중분류 부분이 노랗게 활성화 되면 신규버튼을 누르고 분류단계를 입력 후 Enter를 치면 입력됩니다.

6) 분류단계를 설정한 만큼 위와 같은 방법으로 하위 분류를 입력합니다.

※ 입력 후 잘못 입력해서 삭제하고자 할 경우 원하는 분류명을 클릭 후 삭제버튼을 누릅니다.


가격표/바코드출력

가격표/바코드출력

가격표나 바코드를 출력합니다.

1. 특정양식을 조회하거나 기존에 보관함에 저장한 내역이 있을 경우 선택 후 조회버튼을 누릅니다.

2. 조회버튼을 누르면 상품관리- 상품마스터관리에서 가격표/바코드 출력목록에 추가한 상품이나
매입시 바코드 출력 목록에 추가한 상품 내역이 조회가 됩니다.
단, 상품마스터에서 등록되어 있는 상품만 조회가 가능합니다.

3. 보관함 내역을 조회한 경우 기존에 저장한 내역을 불러옵니다.

4. 출력양식을 설정합니다.
원하는 출력양식이 없을 경우 신규버튼을 눌러 입력 후 저장버튼을 누릅니다.
기존 양식 중 사용하지 않아 삭제를 원할 경우 선택 후 삭제버튼을 누릅니다.

5.바코드나 가격표를 출력할 출력위치(프린터)를 설정하고, 출력방향 및 여백설정을 합니다.
일반프린터를 제외한 나머지 프린터는 프린터가 연결된 포트와 속도를 설정합니다.

4. 디자인의 각 항목을 눌러 원하는 출력내용을 설정합니다.
선택 시 우측 하단에 미리 보여집니다.
그림에서 '바탕 그림' 체크 후 파일을 찾아 설정할 경우 출력물의 바탕이미지가 변경되고,
그 외에 중간에 이미지를 넣을 경우 그림을 선택해서 파일을 지정합니다.
각 항목은 글꼴을 눌러 글자 크기 및 글꼴을 변경할 수 있습니다.
입력이 잘못된 경우 원하는 항목 선택 후 선택한 객체 삭제를 누르면 사라집니다.

5. 이미지 설정 작업이 끝나면 출력버튼을 이용해서 출력합니다,

6. 현재 출력내역을 보관함에 저??후 다시 사용하고자 할 경우 보관함 저장버튼을 눌러 저장합니다.

7. 보관함에 저장된 내역을 다시 불러와서 사용 시 원하지 않는 상품은
왼쪽 목록 중 해당 상품 선택 후 마우스 오른쪽을 눌러 선택상품 삭제버튼을 누릅니다.
삭제된 상품은 보관함 내역에서 완전히 삭제되어 다시 조회 시 조회되지 않습니다.


세트/오픈세트

세트/오픈세트

  • 세트메뉴
  • 오픈세트

세트 부메뉴 등록방법

1) 메뉴코드에서 세트메뉴를 등록합니다.
- 메뉴정보의 메뉴구분을 "세트 " 지정합니다.

2) [image] 조회 조건을 세트로 선택 후 [image] 버튼을 클릭 합니다.

3) 부메뉴를 등록할 왼쪽의 메뉴를 선택 후 [image] 버튼을 클릭해서 부메뉴를 추가합니다.
- 부메뉴의 수량과 순번을 입력합니다.
(순번은 주방주문서에 출력되는 순서입니다.)

4) 아래와 같이 입력합니다

오픈세트 부메뉴 등록방법

  • 1) 메뉴코드에서 오픈세트메뉴를 등록합니다.
    - 메뉴정보의 메뉴구분을 "오픈세트 " 지정합니다.

    2) [image] 조회 조건을 오픈세트로 선택 후 [image] 버튼을 클릭 합니다.

    3) 부메뉴를 등록할 왼쪽의 메뉴를 선택 후 [image] 버튼을 클릭해서 부메뉴를 추가합니다.

    - 부메뉴의 수량과 순번을 입력합니다.
    (순번은 주문시 화면에 보여지는 순서입니다)

    4) 아래와 같이 입력합니다.

    판매시 해당 메뉴를 누르면 아래와 같이 메뉴를 선택할 수 있는 창이 열립니다.
    선택가능한 메뉴수만큼 선택 후 확인버튼을 누릅니다.

    •


코스메뉴관리

코스메뉴관리

코스 부메뉴 등록방법

1) 메뉴코드에서 코스메뉴를 등록합니다.
- 메뉴정보의 메뉴구분을 "코스 " 지정합니다.

2) [image] 버튼을 클릭 합니다

3) 코스명을 추가합니다.
- 코스명 부분을 클릭 후 [image] 버튼을 클릭합니다.
- 코스명을 입력하고 해당코스에서 선택가능한 메뉴의 수량을 입력합니다.

4) 코스 부메뉴 부분을 클릭 후 [image] 버튼을 클릭합니다.
 - 부메뉴를 선택합니다.
- 부메뉴의 경우 해당 단계에서 고정으로 주문되는 경우 구분설정을 '기본'으로 설정하고,
변동되는 메뉴는 구분설정을 '선택'으로 설정합니다.

- 코스메뉴의 메뉴선택창에서 버튼 색상을 지정하고자 할 경우 이미지의 [image] 을 눌러 버튼색상을 설정합니다.

- 메뉴이름이 길어서 줄바꿈 기능을 사용하고자 할 경우 원하는 위치를 클릭 후 키보드에서' shift + ￦ '를 누릅니다.

5) 위와 같은 방법으로 단계와 메뉴를 추가합니다.


배달주소 관리

배달주소 관리

배달에서 주소조회 사용할 주소를 관리합니다.

1. 코드관리- 배달주소관리를 열면 ①부분이 노랗게 활성화 되어 있습니다.

2. 신규버튼을 누르고 원하는 주소를 입력 후 enter키를 누릅니다.

3. 원하는 만큼의 코드를 생성합니다.

4. ①부분의 하위 주소를 입력하고자 할 때 입력하고자 하는 주소를 클릭 후 ②부분을 누르고 신규버튼을 눌러 주소를 입력합니다.

5. 주소입력 후 enter키를 눌러 원하는 만큼의 코드를 생성합니다.

6. ②부분의 하위주소도 ③, ④부분에서 위와 같은 방법으로 등록합니다.

※ 위와 같이 등록하면 POS 배달창에서 주소 조회시 다음과 같이 나타납니다.


저울PLU관리

저울PLU관리

PLU 등록방법 저울판매하는 상품에 대해 PLU등록에서 등록합니다.

PLU 등록방법

  1. ① 에 분류버튼을 클릭하여 선택합니다.
  2. ② 에 분류명을 입력(소고기) 후 엔터를 칩니다.
  3. ③ 에 등록 할 메뉴를 선택 합니다
  4. ③ 의 메뉴를 등록 할 위치를 ④ 부분의 버튼을 클릭합니다.

위와 같이 등록을 하면 ④과 같이 등록이 됩니다.

※ 메뉴명이 긴 경우에는 ④에서 메뉴를 선택 후 ⑤부분에서 메뉴명을 나누고자 하는 부분에 ⑥을 누르고 저장합니다.
(여기에 수정된 내용은 단순히 PLU버튼에만 적용됨)

PLU 색상 변경 방법

  • 색상 변경을 원하는 위치에서 오른쪽 마우스를 누르면
    옆의 화면과 같이 이미지란 글씨 창이 나타납니다.
  • 이미지 버튼을 클릭하여 [image] 원하는 색상을 클릭합니다.
  • PLU의 색상이 변한걸 확인하실수 있습니다.
  • PLU하나씩 직접 바꿔 주셔야 합니다.


매출관리

매출관리

매출속보 조회
캘린더 매출조회
영수증별 매출조회
결제수단별 매출조회
기간별 매출조회
포스별 매출조회
메뉴별 매출조회
시간대별 매출조회
배달 매출조회
테이블/층별 매출조회
매입처별 매출조회
카드단말기 전표 관리
OK캐쉬백 적립조회
할인 매출조회
감사자료 조회
VAN별 매출조회
부메뉴 매출조회
영수증변경 내역조회
킵핑내역 조회
서비스/포장 매출조회
담당자별 매출조회
계산원별 매출조회


매출속보 조회

매출속보 조회

매출의 전체적인 상황을 보여줍니다.

1. ① 전일과 금일의 매출현황을 요약하여 보여줍니다.

2. ② 금액대별 고객수를 확인합니다.

3. ③ 푸드코드 사용 시 등록된 코너별 매출금액을 보여줍니다.

4. ④, ⑨ 전일과 금일의 시간대별 매출현황을 보여줍니다.→같은시간대의 매출상황을 비교하실 수 있습니다.
예) 영업시간만 보거나 2시간 간격으로 보고 싶으면 → 공통코드 의 시간대코드 에서 수정해서 조회할 수 있습니다.

5. ⑤ 결제 수단별 매출을 그래프로 보여 줍니다.

6. ⑥포스별 주문/매출 현황을 나타냅니다. ( 포스가 여러대일 경우 정산포스만 나타냅니다.)
예) 01 정산포스, 02오더포스, 03정산포스, 04오더포스일 경우 화면에는 01포스와 03포스만 나타납니다.

7. ⑦ 테이블 정보를 보여줍니다.
테이블 번호: 사용된 테이블 번호를 보여줍니다.
회전수: 테이블이 몇번 사용되었는지를 보여줍니다.
판매금액: 해당 테이블에 총 판매 금액을 보여줍니다.
점유율: 전체 테이블 중 해당테이블의 사용 점유율을 보여줍니다.

8. ⑧ 분류별로 매출현황을 확인합니다.

1분,5분,10분 간격으로 자동갱신을 할 수 있습니다.


캘린더 매출조회

캘린더 매출조회

매출내역을 캘린더 형식으로 조회합니다.

- 조회기간을 설정 후 조회버튼을 눌러 조회합니다.

- 매출금액,현금,카드,현금영수증,출납금액 으로 구분되어 조회됩니다.

- 주간평균,요일별 평균, 월 평균을 조회할 수 있습니다.


영수증별 매출조회

영수증별 매출조회

매출내역을 영수증 별로 조회합니다.

1. 조회기간을 지정 후 조회버튼을 눌러 조회합니다.

2. POS, 계산원 ,판매구분을 선택하여 조회할 수 있습니다.

3. 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

4. 빨간동그라미 표시안에 있는 [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.

▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

1. 결제내역 : 결제된 수단을 표시 합니다.

2. 신용카드 : 신용카드의 승인정보 취소정보를 표시 합니다.

3. 현금영수증 : 현금영수증의 승인정보 취소정보를 표시 합니다.

4. 회원 : 회원조회 후 결제 시 조회된 회원정보와 포인트내역을 표시 합니다.

5. 할인 : 결제 시 할인된 내역을 표시 합니다.

6. 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


결제수단별 매출조회

결제수단별 매출조회

기간을 설정하여 결제수단별로 매출내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
 (단,엑셀이 설치되어 있어야 합니다.)

현금금액은 현금영수증 포함금액입니다.

기간을 설정하여 매입사별로 매출내역을 조회합니다.

- 매입사별로 정렬해서 조회할 수 있으며 점유율을 확인할 수 있습니다.

- [image] 버튼을 누르면 건별로 조회할 수 있습니다.

- 그리드 형식과 그래프 형식을 함께 조회할 수 있습니다.

기간을 설정하여 신용카드(건별)로 매출내역을 조회합니다.

- 기간지정후 신용카드승인내역을 건별로 조회할 수 있습니다.

기간을 설정하여 현금영수증 매출내역을 조회합니다.

- 기간지정후 현금영수증내역을 조회할수 있습니다.

기간을 설정하여 외상내역을 조회합니다.

- 기간지정후 외상한 내역을 조회할 수 있습니다.


기간별 매출조회

기간별 매출조회

기간별로 매출내역을 조회합니다.

- 조회하고자 하는 기간을 설정후 조회버튼을 누릅니다.

- 그리드 형식과 그래프 형식을 함께 조회할 수 있습니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)
※ 기간별 매출내역은 일별, 요일별, 월별, 분기별, 반기별, 연별로 나눠서 조회가 가능합니다.

요일별

월별

분기별

반기별

연별


포스별 매출조회

포스별 매출조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


메뉴별 매출조회

메뉴별 매출조회

메뉴별로 매출내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 매출내역을 조회합니다.

- 기간을 지정후 조회하면 일자별로 판매한 메뉴를 조회할 수 있습니다.

일자별 판매를 위,아래의 그림과 같이 조회할 수 있습니다.

- 해당상품의 내역을 일자별로 조회하고자 할경우에는 메뉴별 매출에서
상품을더블클릭하면 해당메뉴에 대한 일자별판매를 조회할 수 있습니다.

메뉴의 상세판매 매출내역을 조회합니다.

- 일자별 판매에서 상품을 더블클릭하면 조회기간내에 상세판매를 조회할 수 있습니다.


시간대별 매출조회

시간대별 매출조회

- 조회하고자 하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 시간대별 매출을 점유율로 확인할수 있습니다.

- 그래프형식으로도 보여서 시간대별 매출현황을 좀더 편리하게 확인할 수 있습니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


배달 매출조회

배달 매출조회

일자별로 배달매출내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 배달매출과 매장매출의 금액을 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

조회기간내에 메뉴별 배달매출을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 배달 전표별 매출을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.
▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 배달원별 배달 횟수를 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


테이블별 매출조회

테이블별 매출조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
 (단,엑셀이 설치되어 있어야 합니다.)


매입처별 매출조회

매입처별 매출조회

기간별 매출내역을 조회합니다.

- 특정매입처를 조회하고자 할 경우 조회조건에 매입처이름을 입력합니다.
매입처를 입력하지 않을 경우 전체매입처에 대한 내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별 매출내역를 조회합니다.

- 기간별 매출 조회 내역중 매입처의 내역을 일자별로 조회하고자 할 경우에는
더블클릭하면 해당매입처에 대한 일자별매출이 조회 됩니다.

일자별 판매를 위,아래의 그림과 같이 조회할 수 있습니다.

- 기간별 매출에서 특정거래처를 클릭하지 않고 일자별 판매를 클릭후 조회하게 되면
설정한기간에 대한 일자별 매출이 조회됩니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품별 매출내역을 조회합니다.

- 일자별 매출 중 상품별로 조회하고자 할 경우 해당일자를 더블클릭하면 상품별매출내역이 조회됩니다.

- 조회한 상태에서 다시 조회하게 되면 설정한 조회기간내 상품별판매내역이 조회됩니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


카드단말기 전표 관리

카드단말기 전표 관리

신용카드 단말기 전표 내역을 조회합니다.
단말기에서 승인된 신용카드 전표를 등록/관리합니다.

- 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

- 판매창 카드 단말기 승인창에서 카드를 리딩한 경우 카드정보가 자동으로 따라옵니다.
카드리딩을 하지 않은 경우 카드 정보를 입력합니다.

- 매입사를 선택합니다.
(매입사는 시스템관리-공통코드등록-카드매입사에서 미리 등록합니다.)

- 승인일자나 할부기간등 입력합니다.

- 변경사항을 다 입력하면 저장버튼을 누릅니다.

- 결제수단별 매출조회에서 신용카드(매입사별)매출조회를 보면 '단말기'로 카드매입사 저장되어있던 부분이
선택한 매입사로 이동되서 조회됩니다.


OK캐쉬백 적립조회

OK캐쉬백 적립조회

OK캐쉬백 적립내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


할인 매출조회

할인 매출조회

종류별로 할인내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 계산원선택시 해당 계산원이 할인한 내역만 조회됩니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상세할인내역을 조회합니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.
▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.


감사자료 조회

감사자료 조회

주문취소내역을 조회합니다.

-조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

-주문을 누르기전에 취소된 메뉴에 대해서는 주문시간은 보이지 않고 취소시간만 보여줍니다.
- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(※영수증프린터로 출력시 메뉴명,수량,담당자가 출력됩니다.)

매출취소내역을 조회합니다.

-조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(영수증프린터로 출력시 영수증번호,매출금액,계산시간,취소시간이 출력됩니다.)

현금영수증 중복승인내역을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 현금영수증승인시 식별번호가 동일한 영수증만 조회합니다. (1일 2회,3회,5회이상)

포인트적립 중복내역을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 포인트적립시 회원번호가 동일한 영수증만 조회합니다. (1일 2회,3회,5회이상)


VAN별 매출조회

VAN별 매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 결제수단별로 One Van 과 Two Van 결제금액을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


부메뉴 매출조회

부메뉴 매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 세트,오픈메뉴,아이템메뉴등 부메뉴를 구분에서 확인할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


영수증변경 내역조회

영수증변경 내역조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 추후 현금영수증, 추후 포인트적립, 매출취소, 입금변경등 매출이 변경된 부분이 있는 영수증만 조회됩니다.

- [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.
▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


킵핑내역 조회

킵핑내역 조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


서비스/포장 매출조회

서비스/포장 매출조회

서비스 매출내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

포장 매출내역을 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


담당자별 매출조회

담당자별 매출조회

기간별로 담당자매출조회를 합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 담당자매출조회를 합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

메뉴별로 담당자매출조회를 합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 원하는 방식으로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


계산원별 매출조회

계산원별 매출조회

기간별로 매출조회를 합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 계산원을 선택하여 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 매출조회를 합니다.

- 계산원을 더블클릭하면 일자별로 매출을 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

메뉴별로 매출조회를 합니다.

- 일자를 더블클릭하면 메뉴별로 매출을 조회할수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매출분석

매출분석

분류별 매출조회

대분류별 매출조회

분류별 메뉴매출조회

요일별 매출조회

객층별 매출조회

연령대별 매출조회

행사매출조회

매출이익조회

결제수단별 매출조회

손익계산서


분류별매출조회

분류별매출조회

분류별로 매출을 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 분류단계를 설정시 대분류>중분류>소분류>세분류 까지 조회 가능 합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

메뉴별로 매출조회를 합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


대분류별매출조회

대분류별매출조회

주간판매 매출을 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

3개월의 판매 매출을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

요일별판매 매출을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


분류별 메뉴매출조회

분류별 메뉴매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 분류단계를 설정시 대분류>중분류>소분류>세분류 까지 조회 가능 합니다.

- 원하는대분류만 체크해서 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


요일별매출조회

요일별매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


객층별매출조회

객층별매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 객층별로 점유율을 확인 할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


연령대별매출조회

연령대별매출조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


행사매출조회

행사매출조회

행사매출조회


매출이익조회

매출이익조회

일자별로 이익율을 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

메뉴별로 이익율을 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

분류별로 이익율을 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


결제수단별 매출조회

결제수단별 매출조회

분류별로 결제수단별 매출조회를 분석합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

메뉴별로 결제수단별 매출조회를 분석합니다.

- 분류를 더블클릭하면 그분류에 대한 메뉴만 조회됩니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 누르면 전체메뉴가 조회됩니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


손익계산서

손익계산서

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


예약&근태&출납

예약&근태&출납

예약등록

예약현황

출퇴근등록

출퇴근조회

월 출퇴근조회

시급현황조회

출납등록

출납현황


예약등록

예약등록

1. 신규버튼을 클릭합니다.

2. ① 비회원일 경우 직접 이름을 입력 합니다.
※ 회원일경우 회원조회 시 자동 입력 됩니다.

3. ②예약자가 회원일 경우 [image] 을 누르면 회원을 조회할 수 있는 데이타 조회창이 나타납니다.
여기에서 회원을 찾아 입력할 수 있습니다.
※ 비회원일경우 등록하지 않습니다.

4. ③ 회원일 경우 회원조회에서 찾은 데이타로 연락처가 자동 생성되나 비회원일 경우 직접 연락처를 입력해야 합니다.

5. ④,⑤ [image] 을 눌러 예약된 날짜와 시간을 확인 후 현재 고객이 원하는 날짜와 시간을 변경하여 합니다.

6. ⑥ [image] 을 누르면 테이블 데이타 조회창이 나타납니다. 원하는 테이블을 선택한 후 확인버튼을 누르면 됩니다.

7. ⑦ 예약시 원하는 담당자가 있는 경우 [image] 조회 하여 선택 합니다
 ※ 조회창을 열지 않고 담당자 코드로도 조회 가능합니다

8. ⑧ 예약인원을 입력합니다.

9. ⑨ 예약금액을 입력합니다.
※ 예약메뉴등록을 원할 시 [image] 을 눌러 선택합니다.(다중선택이 가능합니다)

10. ⑩ 차량지원시 차량 출발시간을 알려줍니다. ( 분 단위로 입력합니다.)
※ 차량지원을 등록시 출발시간에 맞춰서 정산포스의 우측 하단에 [image] 화면이 나타납니다.
11. ⑪ 기타 필요한 사항을 입력해 줍니다.

12. ⑫ 예약회원의 방문상태를 표시합니다.

13. ⑬ 예약정보를 편리하게 확인할수 있습니다.

예약은 포스에서도 같은 방법으로 등록해서 사용할 수 있습니다.


예약현황

예약현황

- 기간을 지정한 후 조회하면 일자별 자세한 예약현황을 확인할 수 있습니다.

- 출력을 원할경우 출력버튼을 눌려 미리보기 또는 엑셀로 변환할수 있습니다.


출퇴근등록

출퇴근등록

- [image] 클릭한후 직원을 조회하여 [image] 직접 시간을 등록하거나 [image] 클릭하여

화면이 나타나면 날짜와 시간을 지정해서 등록 합니다.

- 근무시간을 잘못 등록했을 경우 조정이 필요한 날짜를 조회 후 수정해줍니다. (퇴근 후 수정 가능합니다.)

- 출근 등록을 잘못했을 경우 잘못 등록된 사원 체크 후 삭제합니다.

프로그램 권한설정시 관리자만 사용할 수 있도록 꼭 미리 지정해줍니다.


출퇴근조회

출퇴근조회

- 조회기간을 설정 후 조회버튼을 누릅니다.

- 조회조건에 직원명 사원번호등을 입력후 조회 할수 있습니다.

- 직원시급을 조정할때 전체 수정시 시급코드 [image] 를 설정 후 시급수정버튼을 누르면 수정됩니다.
일부변경시 [image] 사원명 부분의 화살표를 눌러 선택후 시급코드를 변경합니다.

- 캠을 이용하여 직원출퇴근 이미지를 찍을경우 [image] 클릭하면 직원 출퇴근 시 찍은 이미지가 보여집니다.

- 필요한 타이틀을 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼을 눌러 엑셀로 전환할 수 있습니다.

※ 점각포스란?

포스를 여러대 사용할 경우 출.퇴근을 체크한 포스번호를 알려줍니다.


월 출퇴근조회

월 출퇴근조회

- 조회월을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회 할 수 있습니다.

- 원하는 시급만 선택해서 조회 할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


시급현황조회

시급현황조회

- 시급계산을 원하는 날짜를 지정 후 조회합니다.

  • 기준정보 - 근무일자, 사원번호, 사원이름, 시급구분, 출.퇴근시간을 나타내줍니다.
  • 기준시간 - 공통코드 에서 지정한 시급코드 의 기간을 나타내줍니다.
  • 근무시간 - 기준시간을 기준으로 근무한 시간을 주간. 야간. 심야등으로 나누어 계산합니다.
  • 시 급 - 근무시간과 기준시간을 기준으로 시급이 계산됩니다.

시급을 10분단위로 계산할건지 30분단위로 계산할 것인지를 시급단위를 선택합니다.

예) 3시간 20분을 근무했을경우 (분단위 절사)

- 10분으로 체크시 3시간 20분 모두 근무시간으로 계산되어 급여가 측정됩니다.

- 30분으로 체크하셨을경우 3시간만 근무시간으로 인정되어 계산됩니다.


출납등록

출납등록

1. 사용전 공통코드 에서 출납내용을 미리 등록합니다.

2. ①의 출납명의 우측의 [image] 버튼을 누르면 등록한 출납명을 테이타로 조회할 수 있습니다.

3.조회 후 확인을 누르면 원하는 출납과 함께 지정한 ②의 구분이 자동으로 지출과 수입으로 구분되어 설정됩니다.

4. ③ 의 지출금액을 입력합니다.

5. 은행으로 입금한경우 은행 코드를 선택합니다.

6. 기타 입력해야하는 사항이 있을 경우④ 의 비고란에 입력하고 저장합니다.

POS에서 출납하면 시재금액에 포함되며 후방에서 출납등록하면 시재에 포함이 안되며 기록만 남긴다.
 후방에서 출납등록 한거는 POS출납부에 조회가 되지 않습니다.


출납현황

출납현황

- 기간을 지정한 후 조회하면 위의 화면과 같이 출납 내역을 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입관리

매입관리

매입처관리

매입처조회

매입등록

매입수정

매입처별 매입조회

상품별 매입조회

매입처별 상품매입조회

매입처 미지급금 지급등록

매입처 미지급금 지급조회

매입처 미지급금 잔액조회

기초 외상 매입금 등록


매입처관리

매입처관리

매입처의 정보를 입력/수정합니다.

- 매입처를 엑셀로 입력할 경우 코드는 6자리로 입력하며 '100001'부터 순차적으로 등록 합니다.

- 매입처를 지정한 상품이나 매입이 없을경우는 삭제가 되지만 사용중일때는 사용안함을 권장합니다.


매입처조회

매입처조회

- 조회하고자 하는 거래처를 입력 후 조회버튼을 누릅니다.
입력하지 않고 조회버튼을 누르면 전체 거래처가 조회됩니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입등록

매입등록

1. 매입일자를 선택 후 신규버튼을 누릅니다. (기본: 오늘일자)

2. 매입구분 [image] 을 선택합니다.

3. 이름입력후 엔터를 치거나 [image] 버튼 눌러서 매입처를 선택합니다.

4. 상품코드/상품명을 입력후 조회하거나 바로 조회버튼을 눌러서 상품조회를 할 수 있습니다.

또는 상품일괄등록을 하면 해당 거래처의 상품만 조회되며 매입수량 입력 후
'추가'버튼을 누르고 확인버튼을 눌러서 저장합니다.
핸디터미널로 작업한 매입자료를 전송해서 등록할 수 있습니다.

5. 매입목록중 일부상품을 찾고자 할 경우
'상품찾기'버튼을 이용해 상품을 검색합니다.

6. 조회한 상품을 지울려면 해당상품 클릭후 '매입상품삭제'버튼을 누릅니다.

7. 결제방법을 선택합니다.
'현금 매입' 선택시 현금결제가 되며 기본은 외상결제 입니다.

8. '잠금' 선택후 저장하면 매입수정을 할 수 없습니다.


매입수정

매입수정

매입을 수정/삭제합니다.

- 조회기간을 설정 후 조회버튼을 누릅니다.

- [image] 버튼을 눌러 매입한 내역을 확인할 수 있습니다.
같은 날짜에 동일한 매입처/동일한 금액으로 매입건이 있을 경우에는 빨간색으로 표시 됩니다.

- 매입내역을 수정하고자 할 경우 '수정'버튼을 누르면 매입등록창으로 전환됩니다.
단, 매입등록창이 열려있을 경우 수정이 안 되오니 창을 닫고 다시 하세요.

- 상태에 잠금이라고 되어 있으면 수정 할 수가 없습니다.
(잠금해제 하면 상태가 정상으로 변경됩니다.)

- 출력버튼 [image] 을 눌러 엑셀파일로 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입처별 매입조회

매입처별 매입조회

매입처의 기간별 매입금액을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 원하는 거래처만 조회 할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 전표별 매입내역을 조회합니다.

- 매입처 더블클릭시 전표별로 매입내역을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품매입내역을 조회합니다.

- 매입일자 더블클릭시 상품 매입내역을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


상품별 매입조회

상품별 매입조회

상품별로 매입을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 원하는 상품만 조회 할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 전표별매입을 조회합니다.

- 상품더블 클릭시 상세매입내역을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입처별 상품매입조회

매입처별 상품매입조회

- 조회하고자하는 기간을 설정하고 매입처를 선택한 후 조회버튼을 누릅니다.

- 원하는 상품만 조회 할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 매입내역을 조회합니다.

- 상품더블클릭시 조회기간내에 일자별로 조회 합니다.

- 조회기간내에 매입처 상품을 일자별로 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입처 미지급금 지급등록

매입처 미지급금 지급등록

- 매입처 코드란에 이름/코드 입력 후 엔터를 누릅니다.

누른후 아래그림처럼 조회해서 매입처를 선택합니다.

- 지급금액을 입력하고 지급 전/후를 확인한 후에 저장을 합니다.

- 지급한 금액을 선택 후 삭제 할 수 있습니다.


매입처 미지급금 지급조회

매입처 미지급금 지급조회

매입처에 지급한 내역을 조회합니다.

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 원하는 거래처만 조회 할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


매입처 미지급금 잔액조회

매입처 미지급금 잔액조회

- 지급등록에서 지급한 내역도 조회할 수 있습니다.

- 매입금액과 판매금액등을 한 화면에서 조회할 수 있으면서 지급등록까지 가능 합니다.

거래처 원장을 조회합니다.

-매입처 더블클릭시 거래처원장을 조회 합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품매입내역을 조회합니다.

- 일자 더블클릭시 매입내역을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


기초 외상 매입금 등록

기초 외상 매입금 등록

매입처의 기초외상금액을 등록합니다.

- [image] 를 누르고 거래처를 선택 한 후 외상금액을 입력합니다.

- 기초외상 매입금 등록은 월마감전 한번만 가능합니다.

- 매입처를 엑셀로 업로드시 기초외상금액을 등록할 수 있습니다.


회원관리

회원관리

회원관리
회원조회
회원별 매출조회
회원별 메뉴 매출조회
메뉴별 회원 매출조회
회원:일반매출 비교조회
회원 외상미수금 입금등록
회원 외상미수금 입금조회
회원 외상미수금 잔액조회
회원 포인트적립/사용등록
회원별 포인트조회
기념일 조회
문자발송
문자 발송조회
문자 발송 효율조회
회원 등급조정
포인트 일괄삭제


회원관리

회원관리

1. 신규버튼을 클릭합니다.

2. 사용자 정보를 입력합니다. (※ 회원구분은 공통코드 에서 먼저 등록해 둡니다. )

3. 문자를 이용하고자 할 경우에는 반드시 핸드폰번호를 정확히 입력 후 SMS 수신 동의 해야 합니다.

4. 외상을 사용하고자 하는 경우에는 회원등록시 외상가능부분 [image] 에 체크해야 외상을 사용할 수 있습니다.

5. 회원 등록 후 사용하지 않는경우 회원 상태를 [image] 탈퇴 회원으로 체크하고 사용술 수 있습니다.

6. 조회조건 창에서 회원의 이름이나 전화번호, 주소등으로 회원을 검색할 수 있습니다.
상세 검색을 할경우 [image] 상단에 이부분을 클리하여 원하는 조건을 선택 하여 조회 할수 있습니다.

※ 회원등록창 상단 오른쪽엔 이용 정보가 표시되고 하단엔 회원의 매출내역이 함께 보여집니다.

6. 기본정보 입력이 끝나면 상세정보를 입력합니다.

7. 생일이나 기념일 입력 시 문자발송창에서 조회가 되어 편리하게 고객관리를 하거나
회원 기념일 조회창에서 조회가능합니다.

8. 고객정보를 사용 하는경우 연령대 담당자를 선택하면 회원 조회 시 보여줍니다.

9. 사진이미지를 사용하고자 할 경우에는 사진부분을 더블 클릭하면 데이타를 불러오기 위해
파일열기창이 열리고, 사진파일을 찾은 후 열기버튼을 누르면 사진이 적용됩니다.

10. 모든 입력이 끝나면 저장버튼을 누릅니다.


회원조회

회원조회

- 특정회원을 조회하고자 할 경우 조회조건을 입력 후 조회하거나 조회버튼을 눌러 전체회원을 조회합니다.

- 오른쪽 마우스를 클릭하여 원하는 항목만 선택하여 조회가 가능합니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.
▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

※ 회원데이터는 엑셀로 전환하거나 출력할 수 없습니다.


회원별 매출조회

회원별 매출조회

1. 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

2. 특정회원이나 특정 조회 조건이 있는 경우 조회조건을 설정 후 조회합니다.

3. 회원에 대한 거래내역을 영수증별로 조회하고자 할 경우 회원이름을 더블클릭하거나
선택한 상태에서 영수증별 매출을 누르면 영수증별로 조회할 수 있습니다.

4. 영수증의 상세내역을 조회하고자 할 경우 영수증별 매출에서 원하는 건의 영수증을
더블클릭하거나 선택한 상태에서 영수증 상세매출을 누르면 해당영수증의 상세 판매내역을 조회할 수 있습니다.

5. 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

6. 오른쪽 마우스를 클릭하여 원하는 항목만 선택하여 조회가 가능합니다.

7. 출력버튼을 눌러 일반프린터기로 조회내역을 출력할 수 있습니다.
출력 - 미리보기를 통해 출력물의 내용을 미리 확인 후 일반프린터로 출력합니다.


회원별 메뉴 매출조회

회원별 메뉴 매출조회

- 조회하고자 하는 기간과 회원을 설정 후 조회버튼을 누릅니다.

- 오른쪽 마우스를 클릭하여 원하는 항목만 선택하여 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


메뉴별 회원 매출조회

메뉴별 회원 매출조회

기간별로 회원 매출을 조회합니다.

- 조회하고자 하는 기간과 메뉴를 설정 후 조회버튼을 누릅니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 매출을 조회합니다.

- 기간별매출에서 회원더블클릭시 일자별로 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

건별로 매출을 조회합니다.

- 조회하고자 하는 기간과 메뉴를 설정 후 조회버튼을 누르면 다시 그 기간내 메뉴별 회원이 건별로 조회 됩니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


회원:일반매출 비교조회

회원:일반매출 비교조회

회원과 일반손님의 매출을 비교해서 조회합니다.

- 조회하고자 하는 기간을 설정 후 조회버튼을 누릅니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


회원 외상미수금 입금등록

회원 외상미수금 입금등록

회원의 외상미수를 입금처리 합니다.

1. 회원번호 에서 [image] 를 선택하고 외상을 입금할 회원을 조회 합니다.

2. 조회된 회원의 외상을 확인 후 결제 할 금애과 결제 구분을 선택 합니다.

3. 모든 등록이 끝나면 저장버튼을 누릅니다.

4. 입금 금액이 잘못되었을 경우 조회기간에 등록날짜를 선택 후 조회 합니다.

5. 내용을 지우고자 할 경우 선택 후 삭제버튼을 누릅니다.
내용만 수정할 경우에는 내용을 다시 입력 후 저장버튼을 누릅니다.

외상미수금 입금은 포스의 출납부와 회원조회에서도 가능합니다.


회원 외상미수금 입금조회

회원 외상미수금 입금조회

- 조회하고자 하는 기간을 설정한 후 조회 버튼을 눌러 조회합니다.

- 특정회원을 조회하고자 할 경우에는 조회조건부분에 이름또는 회원번호를 입력 후 조회버튼을 누릅니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

- 마우스 오른쪽 버튼을 눌러 원하는 부분만 체크해서 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.


회원 외상미수금 잔액조회

회원 외상미수금 잔액조회

- 조회 버튼을 눌러 조회합니다.

- 특정회원을 조회하고자 할 경우에는 조회회원부분에 이름을 입력 후 조회버튼을 누릅니다.

- 잔여 금액이 있는 외원만 조회하고자 할 경우 잔액有를 체크한 후 조회버튼을 누릅니다.

- 조회 시 회원 미수 내역이 그래프로 보여 집니다.

- 회원 원장 확인 시 회원을 더블 클리하면 해당 회원의 회원 원장이 조회 됩니다.

- 원하는 날짜의 매출내역 조회시 날짜를 더블클릭하면 해당 날짜의 매출내역이 조회 됩니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


회원 포인트적립/사용등록

회원 포인트적립/사용등록

포인트 결제외에 추가적인 포인트 적립/사용시 등록 합니다.

1. 신규버튼을 클릭합니다.

2. 회원번호/이름 에서 [image] 를 선택하고 포인트 적립/사용 할 회원을 조회 합니다.

3. 적립/사용 구분 [image] 을 선택합니다.

4. 적립/사용 사유 [image] 를 선택합니다.

5. 적립/사용 포인트를 입력하고 저장 합니다.

6. 조회기간 선택 후 조회하면 기간내 적립/사용된 내역을 수장 할수 있습니다.


회원별 포인트조회

회원별 포인트조회

회원의 포인트내역을 조회합니다.

- 조회하고자 기간과 회원의 이름을 입력 후 조회버튼을 누릅니다.
조회조건없이 조회버튼을 누르면 전체회원을 모두 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

회원의 포인트내역을 상세하게 조회합니다.

- 회원을 더블클릭 시 해당회원에 대한 상세내역을 조회할 수 있습니다 .

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


기념일 조회

기념일 조회

- 조회기간을 설정 후 조회버튼을 눌러 조회합니다.
해당조회기간내에 포함된 회원만 조회가 됩니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 오른쪽 마우스를 클릭하여 원하는 항목만 선택하여 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


문자발송

문자발송

1. ①충전정보를 확인 합니다.(잔여건수만큼만 전송할 수 있습니다.)
 ▶ 부여된 총건수와 발송건수, 잔여건수, 최종충전 등이 확인됩니다.

2. ②전송할 메세지를 입력합니다. (하단의 회원명을 선택 후 문자 발송 시 회원등록창에 입력된 회원이름으로 문자를 전송 할수 있습니다.)
▶공통코드관리에서 자주 사용하는 메세지를 입력 시 메세지함에서 조회해서 전송할 수 있습니다.

3. ③보내는 분의 연락처를 입력 후 발송제외 할 번호가 있을 시 제외할 항목을 선택합니다
 ▶ 오늘 발송 전화번호
▶ 오늘 발송 메세지 같은 전화번호 (내용의 띄어쓰기나 특수문자등 한글라도 틀릴경우 발송 됩니다.)

4. ④전송방법을 선택합니다.
▶ 즉시전송하는 방법
▶ 예약전송하는 방법 (예약일시에 문자가 자동 전송됩니다.)

5. ⑤ 문자 발송할 회원을 조건에 맞게 조회하여 발송 할수 있습니다.
▶ 가입일자 : 회원이 가입한 날 기준으로 날짜를 설정하여 그 기간내 가입한 회원만 문자 발송합니다.
(가입일 기준으로 회원 조회시에는 회원관리 창에서 휴대폰번호가 입력된 회원만 조회됩니다.)
▶ 조회일자 :
▶ 생일 : 날짜를 선택후 조회시 해당 날짜 안에 생일인 회원이 조회 됩니다.
▶ 최종방문일 : 날짜를 선택후 조회시 해당 날짜 안에 방문한 회원이 조회 됩니다.
▶ 결혼기념일 : 날짜를 선택후 조회시 해당 날짜 안에 결혼기념일인 회원이 조회 됩니다.
▶ 문자수신 동의 : 회원가입 시 문자수신 동의한 회원만 조회 됩니다.
▶ 잔여포인트 : 설정한포인트 만큼의 잔여 포인트가 남은 회원만 조회 됩니다.
(각종 회원의 기념일 조회시에는 회원등록 시 기념일이 등록되어 있어야 조회됩니다.)

6. 모든 입력이 끝나면 발송버튼을 누릅니다.


문자 발송조회

문자 발송조회

- 조회 날짜를 선택 후 조회 시 발송 정보가 조회 됩니다.

- 상세 내용 확인 시 해당 날짜 더블 클릭 또는 상세내역을 선택 후 조회 합니다.

예약문자발송은 전송되기 전에는 삭제 할 수 있습니다.

- 상세내역에서 전송내용 발송상태가 조회 됩니다.


문자 발송 효율조회

문자 발송 효율조회

회원에게 발송된 문자의 효율성을 조회 합니다.

- 발송 기간을 선택 후 조회 하면 기간내 발송된 내역이 조회 됩니다.

- 매출기간설정 후 조회 시 문자 발송된 회원중 매출기간내 발생한 방문횟수, 구매금액, 적립포인트가 조회 됩니다.

- 발송된 기간내에 회원의 매출등이 확인 되어 문자발송 효율을 확인 할 수 있습니다.


회원 등급조정

회원 등급조정

회원포인트에 맞게 회원등급을 조정합니다.

① 회원구분에 등록된 포인트 범위내에 회원의 포인트가 적립되었을 경우 회원 등급조정을 하여 회원구분을 변경합니다.
 ※ 코드관리 - 공통코드관리- 회원구분에서 사용할 코드와 포인트 범위를 등록합니다

② 등급조정 버튼을 누르고 확인합니다.

③ 변경완료 시 몇건이 조정되었는지 하단에 표시 됩니다.

④ 회원관리로 돌아가 회원조회 시 변경된 회원구분을 확인할수 있습니다.
※일반->실버->골드순으로 구분을 생성하였다면 마지막 골드는 6000~부터0으로 설정해야 합니다.


포인트 일괄삭제

포인트 일괄삭제

회원에게 적립된 포인트를 일괄삭제 합니다.

① 최종 방문일 기준 회원포인트를 삭제 하기위해 날짜를 조회합니다.
※ 11월 20일 이전 방문한 회원을 조회하게 됩니다.

② 포인트 삭제 시 사용하 코드를 선택합니다.
※ 코드관리 - 공통코드관리- 포인트사용코드에서 등록합니다

③체크항목에 해당하는 회원만 조회하게 됩니다.
※ 체크항목이 없을 시 최종방문일 기분으로 조호됩니다.

④조회된 회원을 확인 후 삭제 합니다.
※ 조회된 회원중 제외할 회원이 있을 시 앞에 체크박스를 빼주시면 됩니다.

※ 삭제 후 재 조회시 포인트가 삭제된걸 확인 하실 수 있습니다.


코너관리

코너관리

코너등록

직영,코너 매출조회

코너 결제수단별 매출조회

코너 월별 매출조회

코너 미지급금 등록

코너 미지급금 지급조회

코너 미지급금 잔액조회


코너등록

코너등록

- 신규버튼을 눌러 코너를 등록합니다.

- 코너별로 승인을 내려면 코너정보와 VAN정보를 정확히 기재합니다.

- 메뉴등록에서 메뉴마다 코너를 지정합니다.

- 수수료란에 수수료 입력시 자동으로 계산됩니다.

- 사용한 코너코드는 삭제가 안되오니 사용여부를 사용안함으로 저장하세요.


직영,코너 매출조회

직영,코너 매출조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


코너 결제수단별 매출조회

코너 결제수단별 매출조회

- 코너별 미지급금 조회창에서 수수료 재계산을 한 후에 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

일자별로 결제수단별 매출을 조회합니다

- 코너별에서 한코너만 더블클릭시 일자별로 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


코너 월별 매출조회

코너 월별 매출조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


코너 미지급금 등록

코너 미지급금 등록

- 코너 코드란에 이름/코드 입력 후 엔터를 누릅니다.

누른후 아래그림처럼 조회해서 매입처를 선택합니다.

- 지급금액을 입력하고 지급 전/후를 확인한 후에 저장을 합니다.

- 지급한 금액을 선택후 삭제 할 수 있습니다.


코너 미지급금 지급조회

코너 미지급금 지급조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 원하는 코너만 조회 할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


코너 미지급금 잔액조회

코너 미지급금 잔액조회

- 수수료 재계산을 한 후에 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 판매수수료를 조회할 수 있으며 지급등록을 바로할수 있습니다.

코너별 미지급 원장을 조회합니다.

- 코너 더블클릭시 미지급원장을 조회 합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


재고관리

재고관리

재고조회

재고폐기등록

재고폐기조회

재고실사준비

재고실사등록

재고실사확정

재고실사조회

월마감재고조회

기초재고등록


재고조회

재고조회

상품별로 재고를 조회합니다

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 오늘 일자는 현재고를 보여주며 선택한 일자에 대한 그 당시 재고를 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품별로 기간재고를 조회합니다.

- 상품별 재고에서 한상품을 더블클릭하면 조회조건이 자동입력되며 수불현황을 조회합니다.

- 전재고는 월마감을 해야 이월재고로 조회됩니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품에 상세재고를 조회합니다

- 조회기간을 지정 후 조회버튼을 눌러 조회합니다.

- 설정된기간안에 매입,반품,판매,실사를 했던 내역을 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

거래처별로 재고를 조회합니다.

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)

상품별로 재고를 조회합니다

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


재고폐기등록

재고폐기등록

거래처별로 조회해서 재고폐기를 등록합니다.

- 폐기일자와 거래처 선택후 조회를 합니다.

- 폐기수량을 입력 하면 자동으로 폐기 후 수량이 계산됩니다.

- 폐기수량을 입력한 상품만 저장됩니다.


재고폐기조회

재고폐기조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


재고실사준비

재고실사준비

- 실사를 할 월을 선택후 실사 준비 버튼을 누릅니다.

- 실사준비가 정상적으로 될때 아래와 같은 메세지가 나타납니다.

실사가 정상적으로 되지 않는 경우

- 월 마감이 된 년월이나 POS가 개점중일때는 실사 준비를 할 수 없습니다.

재고 실사준비를 취소합니다.

- 실사준비 도중 취소를 할 수 있습니다.

재 실사준비를 합니다.

- 실사준비는 여러번 가능하나 상품은 한달에 1번만 가능합니다.

- 전에 실사를 했다면 재실사를 할경우 위와같은 메세지가 나옵니다.
'예' 를 하면 실사등록에서 전에 실사했던 상품은 조회가 되지 않습니다.
'아니오' 를 하면 전에 실사 했던 상품은 삭제가 되며 처음한 실사와 같습니다.


재고실사등록

재고실사등록

- 재고 실사준비가 되어 있어야 등록이 가능합니다.

- 거래처 선택 후 조회버튼을 누릅니다.

- 실사재고를 입력한 상품만 저장이 됩니다.

엑셀로 실사등록을 업로드 합니다.

- 엑셀로 전환할때 매입처,매입단가,판매단가도 조회됩니다.

- 엑셀버튼을 누르면 아래그림과 같이 엑셀로 전환이 됩니다.

- 엑셀 저장경로는 D:\ExtremePOS\Orange2\Excel\ 재고실사등록...xls
(프로그램 설치한 경로에 Excel 폴더가 자동 만들어짐)

- 엑셀조회버튼을 누르고 엑셀을 불러옵니다.
(엑셀파일은 97-2003통합문서 버젼만 인식합니다.)

- 상품코드와 실사재고만 칼럼연결한 후 확인을 누르면 자료가 업로드 됩니다.


재고실사확정

재고실사확정

- 실사준비할때의 전산재고를 보여주는데 혹여 판매가 있을경우 '전산재고를 현재 시점으로 다시 계산합니다.'
옵션 체크시 전산재고를 재계산합니다.

※ 실사중에 판매,매입 등 할 경우 정확한 실사가 이루어 질수 없습니다.

- 확정을 하면 실사가 완료 됩니다.

- 재고상품에서 상품더블클릭시 상세 실사내역을 조회합니다.


재고실사조회

재고실사조회

- 조회기간을 지정 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


월마감재고조회

월마감재고조회

- 조회기간을 지정 후 조회버튼을 눌러 조회합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


기초재고등록

기초재고등록

거래처의 기초재고를 등록합니다.

- 거래처를 선택 한 후 재고수량을 입력합니다.

- 기초외상 매입금 등록은 월마감전 한번만 가능합니다.


마감관련

마감관련

POS마감조회

영업일보조회

월마감

주차증발행내역

부가세신고자료조회

ASP기준발주등록


POS마감조회

POS마감조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- [image] 버튼을 누르면 자세한 내역을 확인할 수 있습니다.
▶ 상세내역 안에서도 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


영업일보조회

영업일보조회

- 조회하고자하는 기간을 선택 후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할수 있습니다.

- 미리보기시 영업일보를 조회할 수 있습니다.

마감이 된 일자에 한해서 영업일보를 조회 할 수 있습니다.


월마감

월마감

- 개점중인 일자가 있으면 월마감을 할 수 없습니다.

- 현재고,거래처 미지급금,회원외상금액등 다음달의 기초 자료로 이월됩니다.

월마감 후 마감된일자의 매입이나 판매등 수정시 재고,금액이 안 맞을 수 있습니다.
월마감 취소 후 다시 월마감을 하셔야 합니다.


주차증발행내역

주차증발행내역

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.


부가세신고자료조회

부가세신고자료조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.


ASP기준발주등록

ASP기준발주등록

- ASP를 사용하는 매장만 발주상품을 내려받으며 기준발주 수량을 등록합니다.

- 발주수량 변경시 POS에서는 기본수량으로 입력되어서 보여집니다.

- 포스 - 발주 참고

※ 발주상품은 ASP프로그램에서만 등록가능합니다.


시스템관리

시스템관리

환경설정

포스환경


환경설정

환경설정


포스환경

포스환경

공통

삽관련

주문관련

 테이블관련

 신용카드관련

 결제관련

 회원&포인트

 영수증관련

 개점&마감

 고객주문서

 주방주문서

 할인관련

 배달관련

 대기표&주차증

 쇠고기이력

 푸드코트관련


공통

공통

매출조회에 금액을 표시하지 않습니다.

체크를 하면 매출조회창에 금액을 보여주지 않습니다.

반품, 매출취소 시 사유를 입력합니다 .

체크를 하면 반품 또는 매출취소 시 반드시 사유를 입력해야 합니다.

①에 미리 등록된 사유를 선택하거나 ②란에 직접 사유를 입력 후 확인 버튼을 클릭합니다.

반품과 매출취소의 차이
반품 : 계산원마감이 완료된 영수증을 취소할 때 이때는 원래 영수증은 그대로 남아 있고 금액이 (-)로 해서 영수증이 하나 발생합니다.
매출취소 : 계산원마감이 완료되지 않은 영수증을 취소할 때 이때는 취소한 영수증이 무효영수증으로 바뀝니다.

관리프로그램 실행시 자동 로그인 합니다.

포스에서 후방(관리프로그램)을 실행 시 사용자와 패스워드를 입력하지 않고 바로 로그인됩니다.

OK Cashbag 적립을 사용합니다.

OK Cashbag 적립을 사용하는 경우 체크를 합니다. (StarVAN, KISVAN만 가능)

돈통을 열때 비밀번호를 입력합니다.

체크를 하면 계산시 외에 임의로 돈통을 열때 비밀번호를 입력해야합니다.
(비밀번호는 현재 사용자 패스워드)

확인기능을 사용하지 않습니다.

프로그램 사용 시 작업의 정확성을 기하기 위해 삭제 또는 저장 시 확인창이 뜨는데 이 확인창의 사용여부를 체크합니다.

고객/주방주문서에 연령대별로 고객수를 출력합니다.

체크를 하면 고객주문서과 주방주문서에 고객수를 연령대별로 출력합니다.
체크를 하지 않으면 전체 고객수를 출력합니다.

권한이 없을 때 권한이 있는 사용자를 조회합니다.

로그인한 사용자에게 권한이 없는 부분에서 사용자를 조회하여 프로그램을 사용하고자 할 때 체크하여 사용합니다.

포스에서 출퇴근시 이미지를 저장합니다.

포스에 캠이 연결된 상태에서 체크시 사원들의 출퇴근시 이미지를 촬영해서 저장합니다.

호출번호 기능을 사용합니다.

호출번호 출력 기능을 사용하고자 할 경우 체크합니다.
체크 시 판매창에서 결제 시 호출번호 입력창이 뜹니다.
호출번호는 영수증, 고객주문서, 주방주문서에 출력 가능하며 출력하고자 할 경우
포스환경- 고객주문서, 주방주문서의 출력양식에서 출력여부를 설정하고
영수증에 출력하고자 하는 경우에는 영수증 관련에서 출력여부를 설정합니다.

포스해상도

모니터 해상도가 높아 포스화면이 꽉차지 않을 경우 모니터의 해상도와 포스화면의 해상도를 맞춰줍니다.

테이블기본메뉴

테이블마다 기본적으로 셋팅되는 메뉴가 있을 경우 메뉴코드에서 등록한 후 기본메뉴로 설정합니다.

메인포스

정산포스가 1대 이상일 경우 메인포스로 설정된 포스가 마지막에 마감되어야 전체적인 데이터를 정확하게 확인할 수 있습니다.
(예- 정산포스가 01, 02 2대일 경우 메인포스를 01번으로 잡으면 02포스를 마감 후 01포스를 마감해야 합니다.
01포스가 먼저 마감될 경우 02포스의 데이터가 포함되지 않습니다.)

매출현황 패스워드

포스의 메인화면에 있는 [image] 을 실행 시 패스워드를 입력합니다.

매출조회 패스워드

패스워드를 입력하면 매출조회창을 들어갈때 패스워드 입력창이 떠서 패스워드를 입력해야 들어갈 수 있습니다.

봉사료

봉사료 금액을 메뉴에 포함해서 등록할지 별도로 금액만 입력할건지 설정합니다.

예약관련

테이블에 예약표시 시간
 - 설정 한 분전부터 테이블에 예약테이블을 표시합니다.

테이블에 예약표시 종료시간
 -설정 한 분이후 까지 예약테이블를 표시합니다.

선수금메뉴
- 예약시 선수금을 받을 경우 선수금메뉴를 지정합니다.
메뉴코드에서 선수금or예약금으로 메뉴를 등록합니다.
 메뉴코드 -신규버튼-메뉴명(예약금)-금액은 넣지 않습니다.
선수금메뉴에란에 예약금이라고 등록한 코드번호를 입력합니다.

 예약 시 확인 문자를 발송합니다
-체크를 하면 예약할 당시와 예약시간 ( )분전에 문자가 발송이 됩니다.

선수금사용시

예약시 선수금을 50,000원 받았을 경우

예약고객이 오셔서 테이블 체크

선수금받은 50,000원이 마이너스로 계산되서 들어갑니다.

추가요금

테이블당 이용 지정시간이 있을 경우 추가요금을 설정합니다.
 1. 메뉴코드에서 추가요금 메뉴를 만든 후 [image] 을 눌러 코드를 설정합니다.
2. 추가요금이 적용되는 시간과 추가요금 금액을 지정한 후 저장합니다.


샵관련

샵관련

재고기능을 사용할 때만 '샵관련' 옵션이 보입니다.

미등록 상품시
미등록 상품을 판매를 안할건지 등록화면을 띄워서 바로 등록할지에 대한 옵션입니다..

상품조회에 매입단가를 표시합니다.

체크를 하면 상품조회시 매입단가를 표시합니다.

단가변경 시 상품정보의 판매단가를 변경합니다.

판매포스에서 단가변경시 DB에 자동반영됩니다.


주문관련

주문관련

주문 시 고객정보를 입력합니다.

체크를 하면 테이블에 첫 주문시 고객수 등의 정보를 입력 할 수 있습니다.
담당자를 입력한다고 체크를 하고 아래의 "주문시마다 담당자를 입력합니다"를 체크하면
테이블 첫 주문 이후에도 주문시마다 주문 담당자를 지정할 수 있습니다.

출근한 담당자만 사용합니다.

체크를 하면 출근한 직원만 담당자로 지정 할 수 있습니다.
※ 담당자는 사원코드 -> 담당업무에 홀서빙이 선택된 사원을 의미합니다.

주문화면 메뉴버튼에 단가를 표시합니다.

체크를 하면 아래 그림처럼 메뉴버튼에 단가를 표시합니다.

주문수량 합계를 표시합니다.

체크를 하면 메뉴에 상관없이 주문 중인 메뉴의 수량을 표시합니다.

주문 취소시 취소사유를 입력합니다.

체크를 하면 주문이 완료된 메뉴에 대해 취소 시 취소사유를 반드시 입력해야 합니다.
(사용방법은 위의 반품/매출취소시 사유를 입력할 때와 동일합니다)

주방메모를 사용합니다.

체크를 하면 메뉴코드에서 메뉴별로 사용이 가능한 주방메모를 지정 할 수 있습니다.
(주방메모가 많은 경우 유용합니다)
- 사용방법
1) 공통코드에서 주방메모를 등록합니다.
 2) 메뉴코드 에서 아래 그림과 같이 사용이 가능한 주방메모를 지정합니다.

주방메모를 메뉴별로 설정합니다.

주방메모를 사용할 경우 메뉴등록시 지정된 주방메모를 메뉴 주문시 자동으로 보여줍니다.

곱빼기 기능을 사용합니다.

체크를 하면 메뉴코드에 곱빼기 금액을 입력 할 수 있습니다.

 아이템메뉴를 사용합니다.

아이템 메뉴는 커피전문점인 경우 기본커피에 아이템을 추가 시,
아이템별로 금액을 추가할 때 사용하면 유용합니다.
또는 매장에서 먹지 않을 때는 컵을 아이템으로 등록하고 판매 시
컵아이템을 추가해서 판매를 합니다.
컵을 회수할 때는 컵회수라는 메뉴(단가 -로)를 입력해서 사용할 수도 있습니다.
- 사용방법
1) 메뉴코드에서 아이템메뉴를 등록합니다.(메뉴구분을 아이템으로 지정함)
2) 아이템을 사용할 메뉴를 조회 후 가용아이템을 지정합니다.

정산포스도 개점을 해야 주문할 수 있습니다.

체크를 하면 정산포스라도 개점을 하지 않으면 주문을 할 수 없습니다.

주문화면에 메뉴주문내역에 할인단가를 표시합니다.

체크시 주문/결제창에서 금액표시부분이 할인으로 변경됩니다.

주문화면에 메뉴분류

설정한 숫자만큼 PLU화면의 분류화면의 줄이 설정됩니다.
'0'으로 설정시 분류단계가 없이 메뉴만 나오고, '7'로 설정시 전체가 분류로 설정됩니다.

주문 후 분류 PLU로 복귀합니다.

메뉴분류를 0줄로 사용하였을때 분류를 클릭하면 하위메뉴가 나오는데 하위메뉴 클릭시
수량이 1개 주문되면서그화면 그대로 있지 않고 분류화면으로 복귀하는 기능입니다.

선주문 후서비스 방식을 사용합니다.

서비스 메뉴를 등록하는 방법은 두가지가 있습니다
체크를 하지 않았을때 : 서비스 버튼 클릭 -> 서비스로 할 메뉴를 주문
(이렇게 했을때는 주문이 완료된 메뉴에 대해서는 서비스로 변경 할 수 없습니다)
체크를 했을때 : 주문된 메뉴를 선택하고 서비스버튼을 클릭합니다.

주메뉴의 표시순번 기능을 사용합니다.

주문/결제 창 그리드 화면에 보여지는 순번을 설정할 수 있습니다.
체크를 하면 메뉴등록시 과세부분 옆에 표시순번 등록창이 나타납니다.

영수증에 출력하지 않는 메뉴는 저장하지 않습니다.

체크를 할경우 메뉴코드에서 영수증에 출력하지 않는다고 체크한 메뉴는 DB에 저장하지 않습니다.
예) 반찬셋팅이나 고기집의 숯불같은 경우 주방으로 출력은 하지만 영수증에는 출력하지 않기 때문에 이럴 경우 사용합니다.

메뉴번호 기능을 사용합니다.

메뉴에 번호를 지정해?번호로 주문넣는 기능을 사용하고자 할 경우 체크합니다.

사용자 별로PLU번호를 다르게 사용합니다.

체크시 사용자관리에서 각자 사용자가 사용할 PLU번호를 설정할 수 있습니다.
판매창 로그인시 각 사용자에게 설정된 PLU로 판매창이 열립니다.

주문시 부가세금액을 보입니다.

체크를 하면 아래와 같이 결제할인창에 부가세금액을 보여줍니다.

주문취소시 문자를 발송합니다.

체크를 하면 주문취소건에 대해 매장환경에 입력된 핸드폰으로 문자가 발송됩니다.

주문시 주문확인표시 기능을 사용하지 않습니다.

판매창에 주문확인차 뜨는 메뉴 확인글씨를 띄우고 싶지 않을 경우 체크합니다.

고객수 추정메뉴 기능을 사용합니다.

고객 수 추정메뉴 사용시 설정 된 메뉴 판매 시 고객 수를 입력하지 않아도 메뉴 수량 만큼 고객수를 측정합니다.

고객수 추정메뉴계산시 라벨을 출력합니다.

포장 시 곱배기 금액을 사용합니다.

주문번호 자리수

스마트 오렌지 주문유효시간

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


테이블관련

테이블관련

테이블명을 사용합니다.

테이블번호 대신 테이블 명을 사용합니다.
테이블명을 사용할 때는 테이블에 주문메뉴를 보일지 테이블명을 보일지 선택할 수 있습니다.

주문 시 테이블명을 좌측상단에 표시합니다.

테이블명을 사용하면서 주문메뉴로 표시할 경우 자동으로 좌측상단에 표시를 하고, 테이블명으로 표시할 경우
체크시 좌측상단에 표시되고, 체크하지 않을 경우에는 중앙에 테이블 이름을 보여줍니다.

주문 시 주문금액을 표시하지 않습니다.

체크시에 테이블에 주문금액을 표시하지 않습니다.

우측하단에 최종주문시간을 표시합니다.

체크시에 테이블 우측하단에 최종주문시간을 표시합니다.

테이블 색상 변경할 시간

시간 설정시 입장시간을 기준으로 지정한 시간 이후에 테이블상단의 색상이 변경됩니다.

테이블에 경과시간을 표시합니다.

테이블에 경과시간을 표시하고자 할 경우 체크합니다.

층을 사용하지 않습니다.

층을 사용하지 않는 매장은 체크합니다.
체크를 하면 테이블 화면에서 층 구분이 보이지 않아 테이블을 좀 더 크게 사용할 수 있습니다.
※ 테이블을 그릴 때는 반드시 이부분을 먼저 체크해야 합니다. 그래야 층이 없는 상태로 테이블을 그릴 수 있습니다.

최종주문 테이블 색상을 변경합니다.

주문순번을 표시합니다.

화면상단

테이블 현황 상단에 표시할 부분을 정산포스와 주문포스를 각각 설정해 줍니다.
주문포스에서 금액 부분이 표시되지 않는 경우 매출현황 아이콘도 보이지 않습니다.

매출금액+주문금액

주문금액+테이블

테이블+예약

테이블+대기정보

예약+대기정보

매출금액+매출취소

주문금액+매출취소

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


신용카드관련

신용카드관련

왼쪽부분은 신용카드전표의 각 항목별 출력여부 또는 글자크기를 설정합니다.

신용카드 단말기승인 시 가맹점번호만 입력체크합니다.

단말기승인 : 신용카드가 포스에서 네트웍 등의 이유로 승인이 되지 않을 때 단말기에서 승인을 하는 경우를 말합니다.

체크를 하면 아래와 같이 공통코드 에서 등록한 신용카드 매입사가 버튼으로 보여서 선택할 수 있습니다.

체크하지 않으면 아래와 같이 신용카드 승인정보를 모두 입력해야합니다.

신용카드를 읽었을때 5만원 이하이면 자동승인처리합니다.

5만원이하는 할부를 할 수 없기 때문에 체크를 하고 카드를 읽으면 자동으로 승인처리합니다.
(5만원 이상일때는 승인버튼을 눌러야 승인됩니다)

신용카드 결제 시 돈통을 엽니다.

체크를 하면 신용카드 결제 시에도 돈통을 엽니다.

 전자서명 사용 시 서명을 확인하지 않습니다.

체크시 KICC , KIS밴을 사용할때는 고객이 전자서명을 완료하면 자동으로 승인처리합니다.

영수증에 싸인이미지를 출력하지 않습니다.

싸인패드 사용시 체크하면 영수증에 싸인 이미지가 출력되지 않습니다.

영수증과 신용카드 전표를 별도로 출력합니다.

영수증과 신용카드 전표를 따로 출력하고자할 때 사용합니다.

 신용카드 승인 시 영수증을 출력하지 않습니다.

카드승인시 일반 영수증은 출력을 원하지 않는 매장에서는 체크합니다.
영수과 신용카드 전표를 별도로 출력한다는 부분에 체크가 되어 있어야 합니다.

전자서명 사용시 전표를 출력하지 않습니다.

고객전표만 출력하고 카드사제출용을 출력하지 않을 경우 체크합니다.
전자서명 사용할 경우에만 사용가능 합니다.

전자서명 사용시 전표를 출력하지 않습니다.

고객전표만 출력하고 카드사제출용을 출력하지 않을 경우 체크합니다.
전자서명 사용할 경우에만 사용가능 합니다.

승인 즉시 신용카드 전표를 출력합니다.

체크를 하면 카드 승인이 되면 카드전표를 바로 출력합니다.
체크를 하지 않았을 때는 계산이 완료되면 카드전표가 출력됩니다.

신용카드 영수증 3장 출력합니다. (기본2장)

두장만 출력할 때는 고객용과 카드사제출용만 출력합니다.
세장을 출력하면 고객용, 가맹점보관용, 카드사제출용이 출력됩니다.

단말기 승인 시 전표를 출력합니다.

포스에서 영수증을 출력하지 않는다고 체크를 하면 신용카드(단말기승인제외)와
현금영수증이 발행된 영수증만 출력이 됩니다.

Two 밴 사용 시 싸인을 한번만 합니다.
(KIS, STRA, KSNET, JTNET, NICE, KOCES, KICC, KOVAN,FDIK,KFTC,KCP,SPC)

체크를 하면 Two밴 승인시 한번의 싸인으로 승인처리 됩니다.

카드취소시 사장님께 문자를 발송합니다.

체크를 하면 신용카드취소건에 대해 매장환경에 입력된 핸드폰으로 문자가 발송됩니다.

로그승인 기능을 사용하지 않습니다.

승인은 댔으나 저장하지 못한건이 발생되면 재저장하지 않습니다.

서명패드가 정상적이지 않을때만 수기승인 기능을 사용합니다.

서명패드가 정상적일때는 수기승인을 사용할 수 없습니다.


결제관련

결제관련

결제타입

선택 한 결제타입으로 포스의 주문화면에서 사용이 가능합니다.
※ 복합결제: 현금기능/ 현금영수증/ 상품권의 기능을 모두 사용할 수 있는 버튼입니다.

현금이 있을 때는 무조건 현금영수증 폼을 띄움니다.

체크를 하면 현금으로 계산 시 무조건 현금영수증 화면이 자동으로 뜹니다.

선결제 기능을 사용합니다.

체크를 하면 포스에서 테이블이 전체 계산되기 전 일부금액에 대해 현금 또는 신용카드로 먼저 결제가 가능합니다.

선불제일 때 정산 후 화면을 Clear 합니다.

기본은 정산후 다음주문전까지 그전 판매한 정산화면이 화면에 보여지나 체크후에는 정산후 화면이 Clear 됩니다.

회원만 외상을 사용합니다.

체크할 경우 회원만 외상이 가능하고, 체크를 하지 않을 경우 회원이 아닌 경우에도 외상이 가능합니다.
단, 회원일 경우에는 출납부와 연동이 되어 입금처리 가능하지만, 회원이 아닌 경우에는 프로그램과 연동되지 않습니다.

결제 시 고객정보를 입력합니다.

체크를 하면 결제시에 고객정보창을 띄어 고객정보를 입력할 수 있습니다.

결제 시 담당자를 입력합니다.

체크를 하면 결제시에 당담자창을 띄어 담당자를 입력할 수 있습니다.

입금변경 시 비밀번호를 입력합니다.

체크를 하면 매출조회에서 입금변경 시 비밀번호를 입력해야합니다.
(비밀번호는 현재 사용자 패스워드)

입금변경 시 메뉴를 수정할 수 있습니다.

체크를 하면 입금변경시에도 메뉴를 추가, 취소할 수 있습니다.

신용카드가 취소되지 않으면 현금반품기능을 사용합니다.

체크 시 신용카드 매출건에 대해서 매출취소 시 정상적으로 취소되지 않은 상태에서
결제취소창을 닫을 경우 현금으로 반품 여부를 물어봅니다.

매출취소, 입금변경 시 문자를 발송합니다.

매출조회창에서 매출취소나 입금변경 작업시 매장환경에 입력된 핸드폰으로 문자를 발송합니다.

현금영수증 발행 시 회원이면 휴대번호를 자동입력합니다.

체크할 경우 현금영수증 발행 시 회원조회창에 입력된 휴대번호를 자동으로 불러와 입력합니다.

외상결제 시 금액을 입력 받지 않습니다.

체크 시 외상결제 시 외상버튼을 누르면 별도 입력창 없이 전체 금액이 외상처리 됩니다.

결제 시 결제화면을 캡쳐 저장합니다.

체크를 하면 결제시에 결제화면을 캡쳐해서 저장해서, 후방- 영수증별 매출현황에서 확인할 수 있습니다.

이미지를 정확하게 확인하고자 할 경우 이미지를 선택 후 Save As를 누르고 저장경로를 선택 후 저장하면
이미지를 크게 확인할 수 있습니다.
이미지저장으로 인해 용량을 차지하여 포스사용에 불편이 있을 수 있기때문에 150일 경과 후 자동 삭제됩니다.

현금 IC카드 기능을 사용합니다.(금융결제원)

체크를 하면 신용카드 결제창에 현금IC 라는 버튼이 생성됩니다.
금융결제원 van만 사용 가능하고 서명패드에 현금IC기능이 지원되는 모델만 사용가능합니다.


회원&포인트

회원&포인트

회원카드프리픽스

회원카드번호로 회원조회 시 사용 됩니다.
카드번호가 20123001, 20123002, 20123003 이러한 형식으로 앞에 5자리는 항상 같고
뒤에 3자리만 증가해서 사용하는 경우 앞에 칸에는 20123을 입력하고 뒤에는 전체 카드번호 자리수 8을 입력합니다.
(공통번호를 안넣고 카드자리수가 상품메뉴와 같을 경우 상품이나 금액으로 인식하는 경우가 있습니다.)

회원저장시 전화번호만 체크합니다.

전화번호만 입력해서 회원을 등록합니다.( 배달등에서 정확한 정보없이 회원가입이 가능함)

회원조회시 전화번호 가운데 번호를 * 로 표시합니다.

체크시 회원조회를 할 경우 전화번호 가운데 번호가 '****'으로 표시됩니다.

회원조회시 메뉴를 주문합니다.

회원조회후 자동 외상결제 처리합니다.

주문화면에서 4자리 입력시 회원을 조회합니다.

포인트 적립/사용시 고객에 문자를 발송합니다.

포인트 적립/사용시 포인트발생 내역을 고객에서 문자로 발송해 줍니다.

메뉴별로 포인트를 적립합니다.

메뉴마다 포인트 적립을 다르게 설정할 경우 사용합니다.
체크 후 메뉴코드에서 각 메뉴에 포인트 적립율을 회원등급별로 부여합니다.

메뉴코드에서 위 화면이 보이기 위해서는 결제&할인관련에서
'회원등급별 메뉴할인기능을 사용합니다.'부분에 체크가 되어 있어야 합니다.

듀얼화면에 포인트내역을 표시하지 않습니다.

듀얼을 사용하는 매장에서 화면에 포인트를 보여주고 싶지 않을 때 사용합니다.

포인트 할인(사용)후 나머지 금액에 대해 포인트를 적립합니다.

체크 시 포인트 결제와 다른 결제 수단을 같이 사용할 경우
전체금액에서 포인트 결제 후 나머지 금액에 대해서 포인트를 적립합니다.
예) 10,000원 이용 시 포인트 결제를 5,000원만 한 경우 나머지 5,000원에 대해 포인트를 적립합니다.

행사메뉴는 포인트를 적립하지 않습니다.

행사메뉴 금액에 대해 포인트를 적립하지 않을때 사용합니다.

입금변경시 포인트할인을 사용할수 없습니다.

입금변경 시에 포인트 할인을 막고자 하는 경우 체크합니다.

포인트 추후적립 기능을 사용하지 않습니다.

최초결제시에만 적립가능하며 추후적립이나 입금변경할때 포인트추후적립을 하지 않습니다.

최소사용 포인트

회원이 포인트 결제시 사용가능한 최소 사용포인트를 설정합니다.

회원가입시 [image] 적립코드 포인트를 적립합니다.

회원가입시 가입포인트가 적립되도록 지정합니다.
클릭시 공통코드의 '포인트 적립코드' 부분에 미리 지정된 데이타가 조회됩니다.

신규가입시 지급될 포인트를 지정합니다.


영수증관련

영수증관련

영수증 상단문구

매장정보에서 정보를 모두 입력했으면 영수증 상단문구에 자동으로 입력이 되는데 여기서 임의로 변경 할 수 있습니다.

※ 투밴사용시 (master로 로그인 후 프로그램설정에서 투밴 사용 체크)
투밴을 사용하면 아래와 같이 OneVan, TwoVan의 상단문구를 모두 입력해야합니다.
(신용카드와 현금영수증을 제외한 모든 영수증에는 OneVan 문구가 출력됨)

영수증 하단문구

영수증의 하단에 출력할 문구를 입력합니다.

고객 표시대 (CDP)

CDP(Customer Display)를 사용 시 평상시와 정산시 표시할 문구를 입력합니다.

영수증 출력매수(카드전표 제외)

영수증의 출력매수를 입력합니다.(영수증을 출력한다고 해도 출력매수가 '0'일 경우는 출력이 안됩니다.)

간이영수증 문구

포스에서 간이영수증을 발행 시 출력 될 문구를 입력합니다.

영수증 번호를 출력하지 않습니다.

정산 후 영수증 상단에 표시되는 영수증 번호를 출력하지 않습니다.

영수증 상단에 이미지를 출력합니다.

영수증의 상단에 매장의 로고나 상단문구를 이미지로 프린터의 롬에 저장한 후 출력할 때 사용합니다.
프린터에 이미지 저장방법(NV Image Tool 사용)
1) 자료실에서 NV Image Tool V2.2, GdiPlus 화일을 다운받습니다.
2) 아래 예와 같이 이미지를 만듭니다.

그림판에서 작업 후 (포토샵에서 작업을 했어도 최종적으로는 그림판에서 저장해야함) 저장할 때 반드시
다른이름으로 저장→파일형식을 "단색 비트맵"으로 저장을 해야합니다.

3) NV Image Tool 실행해서 아래 순서대로 작업합니다.

영수증 상단에 '영수증' 문구를 출력하지 않습니다.

상단이미지 사용 할때나 그외에 영수증 상단에 "영수증" 문구를 출력하지 않을 때 사용합니다.

영수증에 포인트내역을 출력합니다.

회원 매출을할 때 영수증 하단에 회원의 현재 포인트 내역을 출력하고자할 때 사용.합니다.

영수증에 메뉴를 출력하지 않습니다.

체크시 영수증에 메뉴가 출력되지 않습니다.

영수증에 메뉴를 두줄로 출력합니다. (메뉴명이 길때)

메뉴명이 긴 매장에서 사용합니다.

영수증에 공급가, 부가세를 출력하지 않습니다.

영수증 하단에 공급금액과 부가세금액을 출력하지 않을 때 사용합니다.

영수증 하단에 테이블 정보를 출력하지 않습니다.

영수증 하단에 출력되는 테이블 정보(테이블 번호)가 출력되지 않습니다.

포인트할인 시 서명받는 영수증을 출력하지 않습니다.

포인트로 결제할 경우 서명받는 영수증을 별도로 출력하지 않습니다.

부가세별도 메뉴는 메뉴금액에서 부가세금액을 제외합니다.

체크한 경우 부가세별도 메뉴는 영수증에 부가세가 제외된 금액으로 출력됩니다.
※ 5000원짜리 부가세 별도 메뉴 판매시
체크한 경우 - 금액부분에 5000원이라고 출력
체크하지 않은 경우 - 금액부분에 5500원이라고 출력

면세메뉴 앞에 *표를 출력합니다.(기본 별도메뉴)

체크시 영수증 출력시 면세메뉴 앞에는 *표를 출력해서 표시합니다.

영수증에 시스템일자를 출력합니다.(기본 개점일자)

체크 시 영수증에 개점일자가 아닌 시스템일자로 출력합니다.

회원매출 시 영수증을 출력합니다.

체크 시 영수증을 출력하지 않을 때 회원매출시에는 영수증을 출력합니다.

영수증에 호출번호를 출력합니다.

공통부분에서 호출기능 사용여부 설정 후 체크 시 영수증에 호출번호를 출력합니다.

외상 시 영수증을 출력하지 않습니다.

체크한 경우 외상판매시 영수증을 출력하지 않습니다.

영수증에 회원 시 주소,전화번호를 출력합니다.

회원판매시 주소,전화번호가 영수증에 같이 출력됩니다.

영수증에 주문번호를 출력합니다.

합계금액에 서비스금액을 포함합니다.


개점&마감

개점&마감

포스마감시 비밀번호를 입력합니다.

포스마감 시 비밀번호를 입력하고자 할 때 체크합니다.
(비밀번호는 로그인시 사용자 패스워드)

계산원마감 시 자동 포스마감을 합니다.

계산원이 한 명인 매장은 여기를 체크를 하면 계산원마감시에 포스마감도 자동으로 됩니다.

개점/마감을 자동으로 사용합니다.

체크를 하면 개점과 마감작업을 별도 하지 않아도 프로그램을 시작 시 자동으로 개점/마감이 처리됩니다.
24시간 영업을 하는 매장은 사용하면 안됩니다.
(8시 ~ 23시 까지 영업하는 매장인 경우 영업이 끝나면 프로그램 종료를 합니다.
 다음날 8시 에 프로그램을 실행하면 전날 매출에 대해 자동으로 마감을 하고 오늘도 자동으로 개점을 처리합니다.)

메인포스 마감 시 주문번호를 초기화합니다.

체크를 하면 메인포스 마감시에 주문번호를 0으로 초기화합니다

마감화면에 매출내역을 보이지 않습니다.

체크시에 마감화면에 매출내역이 보이지 않습니다.

마감된 영수증에 대해 현금영수증을 발행합니다.

체크시에 마감된 매출내역에 대해서도 현금영수증을 발행할 수 있습니다.

마감된 영수증에 대해 매출취소 및 입금변경을 합니다.

체크시에 마감된 매출내역을 취소, 입금변경할 수 있습니다.
매출취소나 입금변경을 한 경우 마감데이터와 매출금액이 일치하지 않습니다.

포스마감 시 사장님께 문자를 발송합니다.

매장정보에 입력된 휴대전화번호로 포스마감시에 총매출금액, 현금금액, 카드금액의 내용이 문자로 발송됩니다

실제 마감후 전송된 문자내역입니다.

계산원 정산서 하단에 메모란을 출력합니다.

계산원 정산서 하단에 메모할 수 있는 여백을 주고 싶을 경우 체크합니다.

개점 시 싯가메뉴의 금액을 입력합니다.

싯가메뉴를 사용하는 경우 개점 시 싯가메뉴에 대한 금액을 입력할 수 있습니다.
입력된 금액이 판매시 적용되고, 중간에 다시 변경하고자 할 경우 개점창에서 수정합니다

개점후 준비금을 입력하지 않습니다.

체크 시 개점 후 준비금을 입력하지 않고 창을 빠져나옵니다.

정산포스가 2대이상일 때 개점일자를 동일하게 사용합니다.

1대라도 마감이 안되어 있으면 다른일자로 개점을 할 수 없습니다.

계산원정산서 출력매수

계산원마감 시 출력되는 계산원정산서의 출력 매수를 입력합니다.

포스정산서 출력매수

포스 일마감시에 출력되는 포스정산서의 출력 매수를 입력합니다.

기본준비금

매장의 준비금이 항상 일정할 경우 설정해 줍니다.
포스 개점시 자동으로 설정한 금액이 준비금으로 등록됩니다.

계산원마감 시 출력 레포트

계산원마감 시에 체크한 내용만 출력합니다.
(자동 개점/ 마감 기능을 사용하면 출력하지 않습니다)

포스마감 시 출력레포트

포스 일마감시에 체크한 레포트를 출력합니다.
(자동 개점/ 마감 기능을 사용하면 출력하지 않습니다)


고객주문서

고객주문서

왼쪽부분은 고객주문서의 각 항목별 출력여부 또는 글자크기를 설정합니다.

고객주문서 타이틀

고객주문서의 타이틀 입력합니다. (고객영수증 등으로)

고객주문서 출력 매수

고객주문서의 출력매수를 입력합니다.

출력형태

○ 마지막주문 + 총주문 : 마지막 주문한 내역과 총주문내역을 모두 출력합니다.
 ○ 마지막주문 : 마지막으로 주문한 내역만 출력합니다.
○ 총주문 : 마지막으로 어떤 주문이 들어가건 항상 모든 주문내역이 누적되어 모두 출력합니다.

계고객주문서를 출력합니다.

여기를 체크해야만 고객주문서가 출력이 됩니다.
고객주문서를 사용하지 않는 매장은 체크를 해제합니다.

포스별로 출력여부를 설정합니다.

체크시 포스별로 고객주문서 출력여부를 설정할 수 있습니다. (포스별로 설정시 전방- 환경설정에서 체크 )

주문시 출력여부를 확인합니다.

고객주문서를 출력 시 항상 출력여부를 확인 출력할 때 사용합니다.

자리 이동,합석 메뉴이동 시 고객주문서를 출력합니다 .

좌석이동, 합석, 메뉴이동 시에 고객주문서를 출력할 때 사용합니다.

합계에 과세금액, 부가세금액을 출력합니다.

고객주문서에 공급금액과 부가세금액을 출력 시에 사용합니다.

부가세별도 메뉴는 메뉴금액에 부가세금액을 제외합니다.

체크시 고객주문서 금액부분에 부가세를 제외한 금액만 출력합니다.
5000원에 부가세별도인 메뉴 판매시 이부분에 체크하면 고객주문서에 5000원으로 출력,
체크를 하지 않은 경우 5500원으로 출력됩니다.

취소내역을 출력하지 않습니다.

체크시 취소내역에 대한 고객주문서는 출력되지 않습니다.

고객주문서에 주방메모를 출력합니다.

체크시 고객주문서에도 주방메모가 출력됩니다.

고객주문서에 영수증 상단문구를 출력합니다.

고객주문서에 영수증과 같은 상단문구를 출력하고자 할 때 사용합니다.

고객주문서를 첫장만 출력합니다.

고객주문서를 첫장만 출력하고 첫장 이후부터는 수기로 적을 때 사용합니다.

하단내용 출력을 사용합니다.

첫장만 출력할 때 하단에 자주나가는 메뉴를 미리 입력하고 사용할 수 있습니다.
 예) 소주, 맥주, 음료수를 입력해서 수량을 수기로 체크해서 사용


주방주문서

주방주문서

왼쪽 부분은 주방주문서의 각 항목별 출력여부 또는 글자크기를 설정합니다.

주방주문서 타이틀

주방주문서의 타이틀을 원하는 이름으로 설정합니다.

주방 주문서를 출력합니다.

옵션를 체크해야만 주방주문서가 출력이 됩니다.

자리 이동, 합석, 메뉴이동 시 주방주문서를 출력합니다.

좌석 이동, 합석, 메뉴이동 시 주방주문서를 출력할 때 사용합니다

주방주문서 출력시 프린터 상태체크 후 출력합니다.

체크할 경우 주방주문서 출력시 상태체크 후 출력합니다.

자리 이동, 합석시 메뉴내역을 출력하지 않습니다.

체크시 좌석 이동, 합석시 메뉴내역을 주방프린터에서 출력하지 않습니다.

매출취소 시 주방주문서를 출력여부 설정

계산이 완료된 영수증을 취소 시 취소내역을 주방에 출력할지를 설정합니다.
출력하지 않습니다 : 매출취소 시 무조건 주방으로 출력하지 않습니다.
출력합니다.(포스에서변경가능) : 매출취소 시 포스에서 출력여부를 묻습니다.
출력합니다.(포스에서변경못함) : 매출취소 시 포스에서 무조건 출력합니다.

주문취소 내역을 출력하지 않습니다.

체크시 주문취소 내역이 주방프린터로 출력되지 않습니다.

주문취소 시 메뉴뒤에 '(취소)'를 출력하지 않습니다.

주문취소시에 수량이 (-)로 되기 때문에 굳이 '(취소)'라는 문구가 필요 없을 때 사용합니다.

취소 시 역상으로 출력합니다.

체크할 경우 취소 시 취소내역이 주방주문서에는 역상으로 표시 됩니다.
(역상출력이 안되는 프린터기종도 있습니다.)

주방주문서 타이틀에 주방명을 출력합니다.

별도 주방타이틀을 정하지 않고 주방명을 타이틀에 출력하고자 할 때 설정합니다.
이때에는 주방명을 출력안함으로 사용하시는게 좋습니다.

세트, 코스, 오픈세트 출력 시 부메뉴 설정 주방으로 출력합니다.

체크시 세트, 코스, 오픈세트의 부메뉴도 설정된 주방으로 출력합니다.

포스에서 출력여부를 변경하지 않습니다.

포스상단아이콘을 누르면 출력여부선택이 가능한데 이옵션을 사용할경우 변경할수 없습니다.

상태체크(정상) 후 ( )초 이내에는 다시 체크하지 않는다.

주방프린터 상태체크주기를 설정합니다.

주방주문서 하단여백

주문서의 커팅 전 하단여백을 입력합니다.

출력방식

주문서별로 주문서 한장에 출력 : 일반적으로 사용하는 방식입니다
주방별로 주문서 한장에 모두 출력됩니다.
메뉴별로 주문서 출력 : 메뉴별로 주문서를 따로 출력합니다.
메뉴별로 담당이 따로 있을 때 주로 사용합니다.
 ※ 세트, 코스, 오픈세트를 사용할 때는 메뉴별로 주문서 출력을 사용하면 안됩니다.

메뉴별 그룹을 사용합니다.

메뉴를 그룹으로 나누어 그룹별로 주문서를 출력하고자 할 때 사용합니다.

싯가메뉴

선택한 형태(금액/ 수량/ 금액+수량)로 주방주문서가 출력됩니다.


할인관련

할인관련

사용 할인 선택 : 사용 할 할인을 선택합니다.
전체 % 할인 :영수증의 전체금액을 퍼센트로 할인합니다.
전체금액할인 :영수증의 전체금액을 금액으로 할인합니다.
메뉴 % 할인 :메뉴별로 퍼센트로 할인합니다.
메뉴금액할인 :메뉴별로 금액으로 할인합니다.
에누리할인 :퍼센트 할인등으로 남은 자투리를 다시 할인할 때 사용합니다.
이벤트할인 :행사로 발행한 당첨된 영수증에 대해서 할인을 합니다.
부가세할인 :전체금액에서 부가세 금액만큼 할인을 합니다.
단가변경 :할인 개념은 아니고 메뉴의 단가를 임의로 변경할 수 있습니다.
봉사료 :봉사료를 임의로 입력할 때 사용합니다.

영수증 기본할인

할인코드를 선택하면 주문시마다 할인코드가 적용됩니다. (공통코드- 할인코드에서 미리 코드생성을 합니다.)

자동절사 할인 단위

결제 시 자동절사를 적용할 단위를 설정합니다.

할인버튼 클릭 시 [image] 실행합니다.
 매장에서 사용하는 할인의 종류가 한가지밖에 없는 매장에서는 할인버튼 클릭 시 사용할 할인종류를 설정합니다.
설정 시 포스에서 할인버튼을 누르면 자동으로 지정한 할인이 적용됩니다.

할인율 할인단위

할인율로 할인 시 사용합니다.
예) 판매금액이 35,000을 5% 할인시
1) 할인단위가 100원이면 할인금액 1,750 => 1,700
2) 할인단위가 500원이면 할인금액 1,750 = > 1,500

신용카드 계산 시 자동절사 기능을 사용하지 않습니다.

현금결제시에는 절사 기능을 사용하지만 신용카드 결제 시 절사기능을 사용하지 않을 경우 설정합니다.

중복할인을 허용합니다.

회원등급별 메뉴할인기능을 사용합니다.

체크할 경우 메뉴코드에 회원등급별로 할인을 설정할 수 있는 부분이 보여집니다.
각 메뉴에 회원등급별로 할인을 적용할 수 있습니다.

입금변경 시 할인을 할 수 없습니다.

체크 시 입금변경할 때 할인 내역을 수정하거나 할인적용할 수 없습니다.

현대 M포인트 할인을 사용합니다. (금융결제원만 사용 가능합니다.)

현대 M포인트 할인을 사용하는 매장의 경우 체크합니다.

M포인트 할인율 (금융결제원만 사용 가능합니다.)

할인 적용할 M포인트 할인율을 입력합니다.

광주은행 카드할인율 (금융결제원만 사용 가능합니다.)

할인 적용할 광주은행 카드할인율을 입력합니다.

올레클럽할인 (KISVAN만 사용 가능합니다.)

올레클럽할인을 사용하는 매장의 경우 체크합니다.


배달관련

배달관련

배달테이블 관련

-주문 테이블 갯수: 배달창에서 보여줄 배달 테이블의수를 지정합니다.
배달테이블창은 사용하는 모니터의 해상도에 맞추어서 화면에 보여집니다.
-글자크기: 배달 테이블의 글자크기를 설정합니다.
- 메뉴표시 갯수: 테이블에 보일내용을 메뉴로 설정할 경우 메뉴표시 갯수를 설정합니다.
- 메뉴길이: 테이블에 보여지는 메뉴길이를 설정합니다.
- 부재중 전화번호 글자크기: 부재중 전화의 번호크기를 설정합니다.
- 미주문시 색상 : 고객정보는 들어가 있고 주문건이 없는 테이블 색상을 설정합니다.
- 주문시 색상 : 주문중인 있는 테이블의 색상을 설정합니다.
- 배달시 색상 : 배달중인 테이블의 색상을 설정합니다.
- 계산시 색상 : 그릇회수 기능을 사용하는 매장에서 계산이 끝난 테이블의 색상을 설정합니다.

배달기본주소

배달 신규주문시 주소창에 기본으로 입력되는 주소를 설정합니다.
 예) '남동구 구월동'에서만 배달되는 경우 기본주소에 '남동구 구월동'을 입력하면
정보가 없는 신규주문은 기본주소를 가져옵니다.

부재중전화 보관갯수

배달창에서 보관할 수 있는 부재중 전화의 갯수를 설정합니다.

기본배달구분

배달창에서의 주문이 배달인지 포장인지 주로 사용하는 것으로 기본설정을 합니다.
(주문시 변경은 가능합니다.)

테이블에 보일내용

배달 테이블화면에 주로 보여줄 내용을 설정합니다.(없음/ 메뉴/ 주소/ 고객명)

없 음 메 뉴
주 소 고 객 명

전화가 왔을 때 수화기정보 유효시간

전화가 왔을때 설정한 시간만큼 정보를 유지합니다.
예) 30초로 설정시 부재중일 경우 30초안에 수화기를 들면 부재중 전화에 대한 정보를 갖고 오지만,
30초 이후에는 정보를 갖고 오지 않습니다.

수기주문서에 하단내용을 출력합니다.

주문중에 다른 전화가 왔을 경우 수기 주문시 주문서에 출력할 내용을 입력-출력합니다.
입력하는 내용 없이 여백으로 두고 싶은 경우에는 엔터를 쳐서 공백을 두고 저장합니다.
예) 치킨집 경우 후라이드와 양념치킨을 저장해 놓으면 나중에 수기주문서에 출력되어서
주문시 수량만 체크할 수 있습니다.

배달전표에 출력여부와 글자크기를 설정합니다.

사용할 부분만 출력하고 필요하지 않은 부분은 출력안함으로 설정합니다.
글씨가 작을 경우 크게 조정할수 있습니다.

그릇회수 기능을 사용합니다.

결제가 완료된 배달의 그릇이 회수되어야 배달을 완료처리하고자 할 때 사용합니다.
체크하지 않을 경우 결제가 완료되면 배달창에서 사라집니다.

그릇회수 담당자를 사용합니다.

그릇회수기능을 사용할 경우 담당자를 사용할 때 체크합니다.

배달 담당자를 사용하지 않습니다.

배달시 배달담당자를 사용하고자 할 때 체크합니다.

배달전표에 주문내역을 출력합니다.

배달전표에 주문내역을 출력하고자 할 때 체크합니다.
체크를 하지 않을 경우 고객정보만 출력됩니다

배달 접수/ 출발시 문자를 발송합니다.

배달을 접수/ 출발할 때 문자를 발송하고자 할 때 체크합니다.
-배달접수시
-배달출발시

주문시 배달전표를 'O' 장 출력합니다.

주문시 배달전표를 출력 안 할때는 0장으로 셋팅합니다.

배달시 배달전표를 'O' 장 출력합니다.

배달시 배달전표를 출력 안 할때는 0장으로 셋팅합니다.

계산시 배달전표를 'O' 장 출력합니다.

계산시 배달전표를 출력 안 할때는 0장으로 셋팅합니다.

주문시 고객영수증을 출력합니다.

고객영수증을 주문시 출력하고자 할 때 체크합니다.

배달시 고객영수증을 출력합니다.

고객영수증을 배달시 출력하고자 할 때 체크합니다.

계산시 고객영수증을 출력합니다.

고객영수증을 계산시 출력하고자 할 때 체크합니다.

전화가 왔을 때 기존고객이면 주문화면을 표시합니다.

체크시 전화가 왔을 때 기존에 등록된 고객일 경우 전화를 받으면 바로 주문/결제창으로 이동합니다.

포스마감시 배달/주문 상태의 배달을 배달완료로 변경합니다.

체크시 정산되지 않은 배달부분이 포스마감시 정산상태가 되어 화면에서 클리어 됩니다.
(그릇회수 기능 사용시 상태만 배달완료되고 그릇회수되지 않은 부분은 보여집니다.)

배달화면 상단에 합계금액을 표시하지 않습니다.

배달화면 상단에 합계금액을 표시하고 싶지 않을 경우 체크합니다.

테이블에 주문경과시간(분)을 표시합니다.

체크시 배달테이블에 주문 후 경과시간이 표시됩니다.

신규주문시 전화번호 또는 주소란에 커서를 위치합니다.

New Topic (Press Shift-Enter to insert a line break. Press Enter to add a paragraph return.)


대기표&주차증

대기표&주차증

대기표 기능을 사용합니다.

대기표의 사용여부를 설정합니다.

대기표에 대기인원을 출력합니다.

대기표에 대기인원의 출력여부를 설정합니다.

공백을 출력합니다.

체크시 대기표의 글자사이사이에 공백을 출력합니다.

메인포스 마감시 대기표정보를 초기화합니다.

체크시 메인포스를 마감시 대기번호 및 대기인원이 초기화됩니다.

대기표 출력매수

대기표 출력매수를 설정합니다.

하단문구

하단문구를 입력시 대기번호표 하단에 문구가 출력됩니다.

주차확인증 발행 시 시간을 입력합니다.

체크시 주차확인증에 시간을 표시할 수 있게 주차증버튼 클릭 시 시간입력창이 뜨고,
체크하지 않을 경우 시간없이 주차확인증만 발급됩니다.


쇠고기이력

쇠고기이력

메뉴별 개체식별번호로 재고관리를 안합니다.

체크할 경우 매입시 메뉴별이 아닌 총 중량으로 매입을 하게 되고,
판매시 부위상관없이 해당 식별번호의 총 중량의 판매가 끝나면 마감시 판매중지처리 됩니다.
체크하지 않은 경우 매입시 메뉴(부위)별로 매입해야하고, 판매도 각 매입한 부분에 대해 따로 재고관리합니다.

포스에서 바코드 스캔 시 매입한 순서로 개체식별번호를 자동 선택합니다.

저울 바코드 스캔시 먼저 매입한 식별번호부터 재고가 판매됩니다.

쇠고기이력 개체식별번호 자리수

식별번호로 사용할 자리수를 설정합니다.
최소 12자리 이상으로 설정해야합니다.

영수증에 쇠고기이력 개체식별번호를 출력합니다.

체크할 경우 영수증 메뉴밑에 개체식별번호를 출력합니다.

영수증에 원산지,등급,도착축장,도축일자,보관방법을 출력합니다.

체크할 경우 원산지,등급,도축장,도축일자,보관방법을 영수증에 출력합니다.

라벨에 상호명을 출력합니다.

체크할 경우 라벨출력시 라벨하단에 상호명을 출력합니다.

듀얼화면에 쇠고기이력 정보를 보이지 않습니다.

듀얼을 사용하는 매장에서 듀얼화면에 쇠고기이력 정보를 보이고 싶지 않을 경우 체크합니다.


푸드코트관련

푸드코트관련

주문서를 코너별로 출력합니다.

고객주문서를 코너별로 컷팅해서 출력합니다.
체크하지 않을 경우에는 고객주문서 한장에 모두 출력합니다.

주문번호를 동일하게 사용합니다.(선불제만 가능)

코너가 여러개인데 주문번호를 동일하게 사용할 경우 사용합니다.

영수증에 코너정보를 출력합니다.

체크할 경우 영수증에 코너 사업자번호와 대표자 이름을 출력합니다.
코너정보는 코드관리- 코너관리에서 등록한 정보가 출력됩니다.

포스마감 시 코너별 매출을 출력합니다.

체크할 경우 포스 마감시 코너별 매출내역이 출력됩니다.
출력레포트는 코너명과 매출금액을 출력합니다.

코너별로 신용카드 승인을 사용합니다.

코너별로 신용카드 승인을 따로 관리하고자 할 경우 체크해서 사용합니다.

층별로 VAN을 다르게 사용합니다.

층별로 코너를 설정함으로써 밴(TID)을 층별로 다르게 사용할 수 있습니다.
단, 코너별로 신용카드 승인을 사용할 경우 사용할 수 없습니다.
(밴사는 같아야 하고 TID만 다르게 사용할 수 있습니다.)


매장정보

매장정보

매장의 기본정보를 입력합니다.

※ 매장정보창에 입력 한 매장명이 포스의 메인화면에 표시됩니다.

매장명, 대표자, 사업자번호, 전화번호, 주소를 모두 입력합니다.

휴대전화번호는 마감시, 매출/주문취소시 문자 발송에 이용되고,
번호는 두개까지 입력 가능합니다.
단, 문자 잔여건수가 있을 경우에만 문자가 발송됩니다.

매장 정보는 인증 후 6개월까지만 수정이 가능합니다.
6개월이 지난 경우 사업자 변경 조건에 해당하는 경우에만 본사 요청 후
매장정보 가져오기 버튼을 이용해서 매장정보를 등록합니다.

영수증 관련- 영수증 상단문구에 아무런 내용이 없을 경우 매장정보의 정보로
영수증 상단 문구가 설정됩니다.

OK Cashbag 정보를 입력합니다.

가맹번호 / 비밀번호 : OK 캐쉬백 가맹점 정보를 입력합니다.

현금영수증 가맹점 : 체크시 현금영수증창에서 OK캐쉬백 적립이 가능합니다.


후방환경

후방환경

후방(관리프로그램)의 환경설정을 입력합니다.

메뉴 분류단계
메뉴분류를 기본 1단계 외에 추가적으로 사용하고자 할 경우 사용할 분류단계를 설정합니다.
분류단계가 2단계이상 설정시 코드관리에 메뉴분류관리가 생성되어 분류단계를 등록할 수 있습니다.
 메뉴기본 자리

메뉴코드 기본 자릿수를 변경해서 사용할수 있습니다.

자체상품 시작숫자, 전체길이

코드관리>>상품마스터에서 자체상품을 생성할때 시작숫자와 길이를 설정합니다.
추천시작숫자: '28' 전체길이: '8' , '13' 중 선택

저울상품 시작숫자

전자저울을 사용할 때 저울에서 발행한 바코드와 연동 시 사용합니다.
바코드에 프리픽스(2)+메뉴코드(4)+금액(6)+체크비트(1) 출력 할때(13자리)
2010010150004 => 20 : 프리픽스, 1001 : 메뉴코드, 015000 : 금액, 4 : 체크비트
바코드에 프리픽스(2)+메뉴코드(4)+중량(5)+금액(6)+체크비트 출력 할때(18자리)
201001030000150004 => 20 : 프리픽스, 1001 : 메뉴코드, 03000 :중량, 015000 : 금액, 4 : 체크비트
※ 저울의 바코드가 위와 같이 출력되도록 세팅합니다.

코드값을 자동증가 합니다.

코드관리 메뉴에서 코드를 자동으로 증가합니다.
체크를 해제하면 코드값을 임의로 입력이 가능합니다.

자동업데이트 기능을 사용합니다.

체크를 하면 프로그램 실행시 업데이트를 합니다.
※ 포스2대이상 사용시 처음 업데이트 받을때에만 비밀번호 입력을 하며
그후에는 POS프로그램실행시 자동으로 업데이트가 됩니다.

프로그램 시작시 일정관리 폼을 띄움니다.

관리프로그램을 실행시키고 로그인 한 후 첫 화면에 일정관리를 사용할 것인지 아닌지를 체크합니다.
체크 되지 않았을 경우 기본 하얀 화면이 보여집니다.

일정관리에 매출금액을 보이지 않습니다.

체크시 일정관리에 매출금액을 보여주지 않습니다.

매입전표에 단가를 부가세포함금액으로 입력합니다.

매입시 매입전표에 단가를 부가세 포함 금액으로 입력하고자 하는 경우 체크합니다.
부가세 포함 단가 입력 시 부가세를 계산해서 표기합니다.
예) 단가를 1,000원으로 입력시 설정되지 않은 경우 매입금액이 단가에 부가세가 별도로
계산되어 1,100원이 되고, 설정된 경우 부가세가 포함된 금액이기 때문에 1,000원이 됩니다.

신용카드 평균 수수료율

평균 카드수수료율을 입력 시 손익계산서에 반영되어 조회됩니다.

영수증프린터설정

영수증프린터의 기종 및 포트를 설정합니다.
기종 : 프린터의 기종을 선택합니다.
포트 : 연결된 포트를 지정합니다.
속도 : 시리얼타입의 프린터일때 속도를 지정합니다.
포스에서 영수증프린터로 사용여부 :
포스프로그램이 같이 설치되어 있으면서 포스의 영수증프린터로 출력하고자 할때 체크를 합니다.
(이부분을 체크를 해도 위에 기종과 속도는 정확히 설정해야합니다)
※ 포스에서 주방프린터가 연결된 포트는 지정하면 안됩니다.
(포스에서 영수증프린터를 주방프린터에 출력한다고 체크한 경우)

핸디터미널 (재고기능을 사용할때만 '핸디터미널' 옵션이 보입니다.)

포트: 포트설정후 프로그램 재시작하면 아래그림의 맨오른쪽에 [H/T] 라고 표시됩니다.
송수신중에 에러가 발생하면 화면하단을 더블클릭하면 '핸드터미널 포트를 초기화 했습니다.'
초기화 하신후에 다시 수신 하세요.

제외상품:
상품마스터 메뉴를 핸디터미널로 전송할때 제외할 상품을 선택할수 있습니다.
수신구분: 핸디터미널에서 포스로 전송할때 행사로 전송할지 택(가격표/바코드)으로 전송할지 설정합니다.


프로그램설정

프로그램설정

프로그램의 중요 기능의 사용여부를 설정합니다. (master 로 로그인시 보입니다.)

매장환경
 매장의 환경을 설정합니다. 혼합으로 설정시 한 매장에서 테이블제와 선불제를 동시에 사용할 수 있습니다.

테이블키 방식(특허출원)

층과 테이블이 많은 경우 계산 시 실수로 옆테이블 또는 다른층의 테이블을 정산 할 수 있습니다.
이런 매장의 경우 테이블키를 사용하면 아주 유용합니다
가변식 : 첫 주문 또는 계산전에 테이블과 빌지를 매칭 시킵니다.
계산 시 빌지만 가져오면 자동으로 매칭된 테이블을 조회합니다.
고정식 : 테이블관리 에서 테이블과 빌지를 매칭 시킵니다.
주문 또는 계산 시 빌지만 가져오면 자동으로 매칭된 테이블을 조회합니다

신용카드 기능을 사용하지 않습니다.

신용카드를 포스에서 승인받지 않고 무조건 단말기로만 사용할 경우 사용합니다.
여기를 체크하고 포스에서 신용카드 버튼을 클릭하면 받을금액을 모두 신용카드로 받은걸로 처리합니다.
단순히 결제 수단만 카드로 분류하고 각종 카드정보는 조회 할 수 없습니다.

재고관리를 사용합니다.

재고를 사용하는 매장일 때 사용합니다.
체크를 하지 않으면 재고와 관련된 메뉴는 모두 보이지 않습니다.

회원을 사용합니다.

회원제를 사용하는 매장일 때 사용합니다.
체크를 하지 않으면 회원에 관련된 메뉴는 모두 보이지 않습니다.

출납부 기능을 사용합니다.

출납부 기능을 사용하는 매장일 때 사용합니다.
포스는 이곳의 체크와 상관없이 사용할 수 있습니다.
체크를 하지 않으면 출납부와 관련된 메뉴는 모두 보이지 않습니다.

행사기능을 사용합니다.

요일별, 시간대별로 할인행사를 사용할 수 있습니다.
고객의 재방문을 유도하기 위해서 계산 시 영수증에 행사기능을 활용할 수 있습니다.

배달기능을 사용합니다.

배달을 사용하는 매장일 때 사용합니다.
체크를 하지 않을 경우 배달 기능을 사용할 수 없습니다.

쇠고기 이력기능을 사용합니다.

쇠고기 이력기능을 사용하는 매장일 때 사용합니다.
체크를 하지 않을 경우 쇠고기 이력기능을 사용할 수 없습니다.

푸드코트기능을 사용합니다.

푸드코트를 사용하는 매장일 때 사용합니다.
 체크를 하지 않을 경우 푸드코트기능을 사용할 수 없습니다.

포스별로 VAN을 다르게 사용합니다.
 (영수증 상단문구를 다르게 사용할 수 있음)

포스별로 VAN을다르게 사용하고자 할 때와 영수증 상단문구를 다르게 사용하고자 할 때 체크합니다.
( 공통코드 - 포스관리에서 VAN설정과 영수증 문구를 설정할 수 있습니다.)

푸드기능을 사용하지 않습니다.

푸드기능을 사용하지 않고 다른 용도로 사용할 경우 체크합니다.
체크시 주방프린터설정부분이 없어지고, 코스,세트,오픈세트 설정이 없어집니다.

Two Van

1) 메뉴별로 설정해서 배분합니다
메뉴별로 밴을 지정해서 사용 할 수 있습니다.
 정육식당의 경우 한매장에 정육(면세 사업자), 식당(과세 사업자)를 운영하는 곳이 있습니다.
이때 카드를 한번만 리딩하고, 승인은 두개의 다른 터미널 아이디로 각각 승인처리됩니다.
※ 한번 승인으로 두개의 신용카드 전표가 발생함

2) 비율로 설정해서 배분합니다
비율을 2:1로 설정했으면 OneVan이 승인이 두번나면 다음에 TwoVan 승인이 나는 형태입니다.
 ※ 한 영수증에 하나의 신용카드 전표 발생함

3) failover방식으로 승인합니다.
failover방식이란, OneVan에서 승인 실패시에만 TwoVan으로 승인처리 하는 방식을 의미합니다.
밴정보는 두개의 TID를 입력하고 사용하지만 승인은 OneVan으로 처리됩니다.
OneVan TID에 문제가 있어 승인 실패시에만 TwoVan으로 승인이 됩니다.

백업설정

백업경로를 설정하여 포스마감시마다 데이터를 백업받을 수 있습니다.

1) 백업받아놓을 경로를 찾아 지정합니다.
2) '메인포스 마감 시 데이터베이스를 백업합니다.'
→ 체크시에 포스를 마감할 때마다 데이터베이스를 지정한 경로에 백업합니다.
3) '일자별로 백업화일을 생성합니다.'
→ 체크시 백업 화일이 일자별로 화일을 생성합니다.
체크가 되어있지 않은 경우에는 전날 백업된 화일에 덮어씌어 집니다.

용어변경

푸드기능을 사용하지 않고 다른 용도로 사용할 경우 메뉴, 테이블, 담당자의 용어를 변경해서 사용할 수 있습니다.
예) 메뉴를 상품으로 변경시 메뉴코드가 상품코드로 변경되고, 메뉴별매출이 상품별 매출로 변경됩니다.


사원등록

사원등록

프로그램의 사용자코드를 관리합니다.

추가

1. 신규버튼을 클릭합니다.
2. 사용자 정보를 입력합니다.
3. 시급코드와 사원권한이 있는 경우 설정합니다.
4. 담당업무는 포스에 대한 업무입니다.
5. 사용자별로 PLU를 다르게 사용하는 경우 PLU NO를 설정합니다.
6. 입력이 끝나면 저장버튼을 누릅니다.

※ 추가된 사용자의 초기 암호는 사원코드와 같습니다.
 암호를 잊어버린 경우 '암호 초기화' 버튼을 누르면 초기 비밀번호로 변경됩니다.

담당업무

1. 주문 - 포스에서 주문할 수 있는 권한

2. 정산 - 포스에서 계산할 수 있는 권한

3. 홀서빙 - 주문 시 테이블담당자 사용

4. 배달 - 배달 시 배달담당자 사용

5. 계산원/포스마감 - 포스의 마감 권한

6. 환경설정 - 포스의 환경설정을 변경할 수 있는 권한

7. 돈통열기 - 포스에서 돈통을 열 수 있는 권한

8. 주문취소 - 주문이 완료된 메뉴에 대해 취소할 수 있는 권한

9. 포인트적립/사용 - 포스에서 판매분에 대한 포인트 외에 임의로 포인트적립/ 사용을 할 수 있는 권한

10. 매출취소/ 입금변경 - 매출조회창에서 매출취소나 입금변경을 할 수 있는 권한


프로그램권한설정

프로그램권한설정

사용자그룹별로 프로그램 사용 할 수 있는 권한을 설정합니다.

사용자는 사용자그룹에 속하고 권한을 사용자 그룹별로 지정합니다.

따라서 사용자그룹별로 권한을 부여하고 사용자를 업무에 따라 사용자그룹을 지정하면 유용하게 사용할 수 있습니다.

사용방법
- 사용자그룹은 공통코드 에서 추가할 수 있습니다.
- 위의 그림에서 권한을 설정 할 사용자그룹을 선택합니다.
- 프로그램 메뉴별로 사용여부를 체크합니다.
- 사용자관리 에서 사용자별로 사용자그룹을 지정합니다.


일정관리

일정관리

1. 환경설정→ 후방환경에 '프로그램 시작시 일정관리 폼을 띄웁니다.' 옵션이 있습니다.
옵션을 체크할경우 로그인시에 일정관리폼이 보여집니다.

2. 일정관리에 판매금액을 보이고 싶지 않을 경우 환경설정→후방환경에서
'일정관리에 매출금액을 보이지 않습니다' 부분에 체크를 하지 않습니다.

3. 일정을 추가/수정을 할경우 원하는 날짜에서 마우스 오른쪽 버튼을 누르고 추가/수정 하면 됩니다.


엑셀자료 불러오기

엑셀자료 불러오기

엑셀자료를 이용하여 메뉴,메뉴분류,매입처,회원을 등록합니다.

1. 엑셀을 불러올 마스터를 선택합니다.
메뉴마스터 작업시 두종류의 옵션중 1개를 선택해야 합니다.
'기존에 없는 신규메뉴만 추가'는 메뉴코드를 체크해서 중복된메뉴는 추가를 안합니다.

2. 조회버튼을 누릅니다.

3. 조회버튼을 누르면 파일 조회창이 열리고 적용할 엑셀파일을 선택해서 열기 버튼을 누릅니다.
Excel 97-2003통합문서 형식으로 저장해야 합니다.

4. 자료 불러오기창이 열리면 칼럼 연결부분을 설정합니다.

5. 불러온 내용을 확인 후 저장버튼을 누릅니다.

메뉴마스터
[메뉴 코드] 텍스트 형식으로 바꾸던지 '(아포스트로피)넣은후 0 입력해야 0 이 사라지지 않습니다.
[메뉴 구분] 일반:N , 싯가:G , 세트:S , 코스:C , 오픈세트:O , 저울메뉴:W , 아이템: I
[과 세] 과세:Y , 비과세:N
[분류 코드] 대분류:2자리 , 중분류:4자리 , 소분류: 6자리, 세분류:8자리
[매입처코드] '100001' 신규로 처음 등록시 만들어지는 코드 입니다.

회원
 [회원 번호] '0000000001' 10자리로 입력
[회원 구분] '001' 3자리로 입력


데이터베이스 관리

데이터베이스 관리

데이터를 백업/삭제합니다.

※ 백업관리와 테이블별 삭제로 구분해서 사용합니다.

1. 백업관리

1) DB백업: 백업화일명을 확인/ 설정 후 DB백업 버튼을 누르면 Data폴더안에 백업화일이 생성 됩니다.
2) DB복원: 백업받아 놓은 화일을 복원하고자할 때 사용합니다.
3) DB축소: 버튼을 누르면 테이터화일의 크기를 축소합니다.

DB복원

① DB복원버튼을 누릅니다.

② [image] 정보창이 열리면 확인하고 '예' 버튼을 누릅니다.

데몬이 실행되거나 다른 포스프로그램이
실행되고 있는 경우에는 백업이 되지 않습니다.

③ Data폴더창이 열리면 백업하고자 하는 화일을 선택하여 엽니다.

④ 화일을 열면 아래 그림과 같은 창이 열립니다.

DB복원시 현재 사용중이던 데이터는 모두 삭제됩니다.
그래도 복원을 원할 경우 '예'버튼을 누릅니다.

⑤ 복원이 완료되었다는 확인창이 열리고 확인버튼을 누르면 관리프로그램을 종료합니다.

※ 데몬이 실행중이거나 다른 포스에서 프로그램이 실행되고 있는경우,
복원파일을 잘못 설정한 경우 아래와 같이 에러 창이 뜹니다.

2. 테이블별 삭제

1) ① 설정된 기간만 삭제되므로 조회기간에 날짜를 설정하신 후 삭제합니다.
설정기간만 삭제할 경우 회원포인트 삭제여부를 설정합니다.
2) ② 기간과 상관없이 전체 매출데이터를 삭제합니다.
기간없이 매출데이터 삭제시 포인트부분도 함께 삭제됩니다.

한번 삭제된 데이터는 복구가 불가능 하므로 신중히 결정해야 합니다.


프로그램사용로그

프로그램사용로그

사용자가 프로그램에 접속하면 사용일시,컴퓨터IP, 프로그램 버젼등 사용로그를 조회 할수 있습니다.


CID로그조회

CID로그조회

- 조회기간을 지정후 조회버튼을 눌러 조회합니다.

- 마우스 오른쪽 버튼을 눌러 필요한 부분만 선택하여 조회할 수 있습니다.

- 필요한 타이틀을 [image] 위로 끌어올리면 그룹별로 조회가 가능합니다.

- 출력버튼 [image] 을 눌러 [image] 출력할 수 있습니다.
(단,엑셀이 설치되어 있어야 합니다.)


ASP자료송수신

ASP자료송수신

ASP→ POS 다운로드
(표준메뉴,표준분류,표준PLU를 사용하고 '로그인시받기'설정 시 자동으로 다운로드 됩니다.)

전체다운로드(회원제외)
 ASP 매장메뉴,매장분류, 매장PLU에 등록된 자료를 수동으로 다운로드 받습니다.

메뉴정보 다운로드
ASP 매장메뉴에 등록된 자료를 수동으로 다운로드 받습니다.

분류정보 다운로드
ASP 매장분류에 등록된 자료를 수동으로 다운로드 받습니다.

PLU정보 다운로드
ASP 매장PLU에 등록된 자료를 수동으로 다운로드 받습니다.

회원정보 다운로드
통합회원을 사용안해도 POS에서 등록한 회원은 자동으로 ASP에 저장이 됩니다.
DATA손상 시 초기DATA 설치 후 회원정보 다운로드를 하면 ASP에 저장된 회원을 다운로드 받습니다.

POS→ ASP 업로드
 (TR에서 5분 주기로 자동으로 업로드 합니다.)

코드정보 올리기
테이블,메뉴,회원등 코드정보를 수동으로 업로드 합니다.

출납/근태 올리기
출납,근태 자료를 수동으로 업로드 합니다.

PLU정보 올리기
PLU정보를 수동으로 업로드 합니다.

매출정보 올리기
선택한 일자에 매출정보를 수동으로 업로드 합니다.


금전함사용로그

금전함사용로그

금전함이 열릴때 로그를 나타냅니다.

열쇠로 금전함을 열때는 로그에 남지 않습니다.


CCTV조회

CCTV조회

CCTV조회는 현재 개발중입니다.


About

About

프로그램의 인증내역을 관리합니다.

1. ① 현재 사용하고 있는 프로그램이 Orange임을 나타냅니다.

2. ② 현재포스의 파일 버전을 나타냅니다.

3. ③ 업데이트 최종파일 버전을 나타냅니다.

4. ④ 현재포스의데이터베이스의 버전을 나타냅니다.

5. ⑤ 업데이트 최종 데이터베이스의 버젼을 나타냅니다.

6. ⑥ 매장의 고객번호를 나타냅니다.

7. ⑦ 인증받은 프로그램의 사용기간을 나타냅니다.

8. ⑧ 인증 수를 나타냅니다. (예- (11)은 정산포스1, 주문포스1. 예2- (12)는 정산포스1, 주문포스2)

9. ⑨ 통합회원 사용여부를 보여줍니다.

10. ⑩ ASP를 등록할 때 사용합니다. (ASP등록시 좌측에 ASP Licensed라고 뜹니다.)

11. ⑪ 프로그램의 인증을 받을 때 사용합니다.


암호변경

암호변경

1. 사번을 입력하면 암호 변경 이미지가 나타납니다.

2. 현재암호 입력후 신규암호를 입력하면 암호가 수정됩니다.

※암호를 잊어버린 경우

사원등록창에서 '암호 초기화'버튼을 누르면 초기 비밀번호로 변경됩니다.


포스메인화면

메인화면은 11개의 아이콘으로 디스플레이 됩니다.

① 매장명 을 보여줍니다. (관리 프로그램의 환경설정의 매장정보에 입력한 매장명이 나타납니다.)

② 포스번호 : 자신의 포스번호를 나타냅니다. (후방- 공통코드 -포스관리에서 등록한 포스번호)

③ 계산원 : 로그인한 계산원을 나타냅니다.

④ 개점일자 : 개점한 날짜를보여줍니다. (마감이 안된 경우 현재일자와 맞지 않을 수 있습니다.)

⑤ 최종마감일 : 마지막으로 마감한 날짜를 보여줍니다.

⑥ 프로그램을 종료하기 위한 닫기 버튼입니다.

⑦ 문자충전,대금결제시 카드로 충전합니다.

문자충전창이 열리면 카드리더기에 카드를 읽히고 충전금액과 할부개월을 입력 후 승인버튼을 누르면
승인처리가 되면서 문자가 자동 충전되어서 본사로 문자충전에 대해서 별도의 전화를 하지 않으셔도 됩니다.

대금결제 버튼을 누르시면 확인창이 뜨고 예누르신 후 카드리더기에 카드를 읽히고 충전금액과 할부개월을 입력 후 승인버튼을 누르면
승인처리가 되면서 대리점으로 대금처리가 됩니다.

주의 : 대금결제 버튼을 누르고 결제 시 문자충전은 되지 않습니다.

⑧ 포스를 종료하거나 화면을 내려놓지 않고 바로 인터넷으로 연결 합니다.(기본화면에는 없음)
환경설정의 일반 하단에 [image] 바로갈 인터넷 주소를 입력해 주면 나타납니다.

⑨ 고객번호 : 매장에 부여된 고객번호를 보여줍니다.

⑩ 포스 실행화일 버전입니다.(현재 프로그램 버전 입니다.)

⑪ 원격 A/S : 다른 원격수단이 없을 경우 매장에서 본사와 직접 원격을 연결할 때 사용합니다.
원격 A/S버튼을 누르면 아래와 같은 화면이 나타납니다.
실행파일 접속을 누르면 본사 직원이 불러주는 번호가 생성 됩니다. 해당 버호를 누른 후 원격지원수락버튼을 누릅니다.

⑫ 익스트림푸드를 누르면 바탕화면으로 이동합니다.
프로그램을 종료하지 않고 다른업무를 위해 바탕화면으로 이동하고자 할 경우 사용합니다.


기타

자주사용하는 기능을 버튼으로 보여줍니다.

테이블 기능버튼, 주문 기능버튼 두가지 기능으로 분류됩니다.

사용법

두가지 기능버튼모두 사용법은 같습니다.

여러가지 기능버튼중 사용할 버튼을 먼저 ○ 표시 안에 체크합니다.

파란색 기능버튼란의 원하는 위치에 가셔서 클릭한후 저장합니다.

예) 곱빼기 버튼을 바코드 버튼으로 바꿀경우

바코드에 체크하후 곱빼기 버튼을 클릭한후 저장합니다.

결제창바뀐 화면을 확인하실수 있습니다.

Tip

테이블 기능버튼 - 주문으로 들어가면 테이블 버튼하단에 기능버튼을 나타냅니다.

주문 기능버튼 - 주문시 우측하단에 나타나는 기능버튼입니다. ( 아래그림 참조)


외상관리

    • 회원등록
    • 판매(외상)
    • 외상입금
    • 외상내역확인

회원등록

외상을 위해서는 우선 회원을 등록할 때 외상가능 체크박스에 체크되어 있어야 합니다.

1. 회원관리- 회원등록에서 신규버튼을 누른 후 회원정보를 입력합니다.

2. 외상이 가능한 회원은 상세정보에서 외상가능체크박스에 체크합니다.

3. 회원정보를 모두 입력한 후 저장을 누릅니다.

※ 판매포스에서 회원등록시에도 외상여부를 체크합니다.

go to top

판매(외상)

외상을 위해서는 관리프로그램- 환경설정- 포스환경- 카드/결제/할인에서
결제타입을 1번으로 설정하거나 복합결제 버튼을 이용해서 사용합니다.

외상방법

1. 주문/결제창에서 정산하기 전에 회원조회 버튼을 누르면 회원조회창이 나타납니다.

2. 조회버튼을 누르면 모든 회원이 조회되고, 자음버튼이나 숫자 버튼을 이용해 회원을 조회할 수 있습니다.

3. 위 그림과 같이 회원 정보가 나타나면 확인 후 외상이나 복합결제 버튼을 누릅니다.

4. 외상금액을 입력할 수 있는 창이 나타나고, 외상할 금액만 입력합니다.

5. 외상 금액을 입력하면 결제할인 창에 외상이라고 표시되고 받은금액에 외상금액만큼 표시됩니다.

6. 외상금액 이외에 더 받을 금액이 있으면 원하는 결제방법을 이용해 결제하면 됩니다.

go to top

외상입금

외상입금은 출납부를 이용합니다. (관리프로그램 출납등록에서는 할 수 없습니다.)

1. 출납부를 이용하는 방법은 두가지가 있습니다.

▶포스 메인화면 출납부
▶테이블 현황화면 출납부 (출납부가 없을 경우 환경설정-버튼설정 부분에서 출납부버튼을 지정해 줍니다.)

2. 출납부 화면 하단에 있는 추가 버튼을 누릅니다.

3. 출납코드창이 나타나면 수입버튼을 누르고 왼쪽 화면에서 출납코드를 선택합니다.

4. 외상대금을 받을 결제수단을 선택합니다.( 신용카드/ 현금 )

5. 회원조회창이 나타나면 자음키나 숫자를 이용해 회원을 조회합니다.

6.조회한 회원의 회원외상내역이 나오면 입금하고자 하는 외상내역을 선택합니다.

7. 결제금액을 확인하고 확인 버튼을 누릅니다.

8. 출납부 메인화면에 외상입금 내역이 나타납니다.

go to top

외상내역확인

1. 회원별 외상현황

회원별로 설정한 기간동안의 외상내역을 보여줍니다.(관리프로그램- 회원관리- 회원별 외상현황 )

조회기간을 지정한 후 조회버튼을 클릭하면 위와 같이 회원별 외상현황이 보여집니다.

2. 회원별 외상 잔액현황

회원별로 외상 잔액을 보여줍니다.(관리프로그램-회원관리-회원별 외상잔액현황 )

조회버튼을 클릭하면 회원별로 외상잔액이 보여집니다.


외상내역확인

    • 회원별 외상현황
    • 회원별 외상 잔액현황

회원별 외상현황

회원별로 설정한 기간동안의 외상내역을 보여줍니다.(관리프로그램- 회원관리- 회원별 외상현황 )

조회기간을 지정한 후 조회버튼을 클릭하면 위와 같이 회원별 외상현황이 보여집니다.

go to top

회원별 외상 잔액현황

회원별로 외상 잔액을 보여줍니다.(관리프로그램-회원관리-회원별 외상잔액현황)

조회버튼을 클릭하면 회원별로 외상잔액이 보여집니다.


($title$)

($title$)

($content$)